Asa/pix Nat0 Rule - Help

Discussion in 'Cisco' started by mcnairi, Sep 5, 2008.

  1. mcnairi

    mcnairi

    Joined:
    Sep 5, 2008
    Messages:
    1
    Hello clever people, newbie to the site..

    Having problems trying to configure my ASA, I have it set to a good standard for users dialing in with the IP-Sec client and it works fine, however recently I have found that I cannot get any IP connectivity through the ASA whilst associated with the Client. the log shows the following message:

    no translation group found for udp src outside:172.28.22.241/138 dst inside 172.28.22.255/138.

    I should add that I have a dhcp scope set up for this profile of 172.28.240-255 - which is actually a section of the inside network the device sits on. I know this is something to do with Nat0 rule and it used to work but I cannot understand what to configure to allow traffic through for a nominal DHCP scope.

    Any help wise peeps???
    mcnairi, Sep 5, 2008
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Eric Sabine

    default outbound rule in a PIX 501

    Eric Sabine, Oct 17, 2003, in forum: Cisco
    Replies:
    2
    Views:
    1,588
    Walter Roberson
    Oct 17, 2003
  2. Michael Letchworth

    PIX Nat0 proxy arp?

    Michael Letchworth, Dec 26, 2004, in forum: Cisco
    Replies:
    10
    Views:
    2,246
    Walter Roberson
    Jan 8, 2005
  3. tartar813

    Pix 515 VLAN NAT0 issues

    tartar813, Mar 16, 2006, in forum: Cisco
    Replies:
    10
    Views:
    2,655
    tartar813
    Mar 16, 2006
  4. bjorn@kumlait.se
    Replies:
    1
    Views:
    3,341
    bjorn@kumlait.se
    Jun 17, 2007
  5. Tilman Schmidt
    Replies:
    0
    Views:
    3,239
    Tilman Schmidt
    Jan 24, 2008
Loading...

Share This Page