AOL 8.0 and Cisco VPN Client

Discussion in 'Cisco' started by Michael Kiessling, Dec 18, 2003.

  1. Hi,

    I have the same problem as descibed below. The only difference is that I'm using AOL 8.0 (DSL).
    Does someboday made the same experience?

    I'm using Cisco VPN CLient 4.0.1 with a Cisco PIX 501 - ISDN works fine...

    -------------------------------------www.cisco.com------------------------------------------
    AOL 7 Disconnects after VPN Authentication

    When making a dialup connection with AOL 7.0 Revision 4114.537 (for Windows 95, 98, ME,
    Windows 2000 and XP), then attempting to connect with the VPN Client, AOL might
    disconnect while the user is being authenticated. This is an AOL issue, not a VPN Client
    problem (CSCdy45351).
    -------------------------------------www.cisco.com------------------------------------------


    Thanks in advance,
    Michael
     
    Michael Kiessling, Dec 18, 2003
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. MP
    Replies:
    2
    Views:
    12,299
  2. jarcar
    Replies:
    0
    Views:
    606
    jarcar
    Feb 12, 2004
  3. Patrick Dunnigan
    Replies:
    1
    Views:
    4,173
    deonfischer
    Jan 30, 2009
  4. TechGuy
    Replies:
    3
    Views:
    5,960
    GizmoTech
    Feb 5, 2009
  5. Ned
    Replies:
    0
    Views:
    560
Loading...

Share This Page