aironet 1100

Discussion in 'Wireless Networking' started by Wes Highfill, Apr 6, 2005.

  1. Wes Highfill

    Wes Highfill Guest

    Has anyone had any luck with configuring the windows 2003 ias server to
    authenticate users of an aironet 1100? I've followed several articles but
    it seems to still be failing on the ias side. any help would be
    appreciated.
    thanks
     
    Wes Highfill, Apr 6, 2005
    #1
    1. Advertising

  2. What errors are you seeing on the IAS side? On the client? Are you using an
    Aironet 1100 or a Cisco 1100? (I think at some point Cisco bought Aironet?)

    What firmware/IOS version?

    Thx!

    --
    Standard Disclaimers -
    This posting is provided "AS IS" with no warranties,
    and confers no rights. Please do not send e-mail directly
    to this alias. This alias is for newsgroup purposes only.


    "Wes Highfill" <> wrote in message
    news:...
    > Has anyone had any luck with configuring the windows 2003 ias server to
    > authenticate users of an aironet 1100? I've followed several articles but
    > it seems to still be failing on the ias side. any help would be
    > appreciated.
    > thanks
    >
     
    Carl DaVault [MSFT], Apr 7, 2005
    #2
    1. Advertising

  3. Wes Highfill

    Wes Highfill Guest

    it's kind of weird. I'm not getting any ias errors. I can point a pix at
    the ias and get errors in the event log very
    quickly, but it's not even getting to the ias server with the ap.

    it's a cisco aironet 1100, 12.3(2) of the ios.

    "Carl DaVault [MSFT]" <> wrote in message
    news:%23x%...
    > What errors are you seeing on the IAS side? On the client? Are you using
    > an Aironet 1100 or a Cisco 1100? (I think at some point Cisco bought
    > Aironet?)
    >
    > What firmware/IOS version?
    >
    > Thx!
    >
    > --
    > Standard Disclaimers -
    > This posting is provided "AS IS" with no warranties,
    > and confers no rights. Please do not send e-mail directly
    > to this alias. This alias is for newsgroup purposes only.
    >
    >
    > "Wes Highfill" <> wrote in message
    > news:...
    >> Has anyone had any luck with configuring the windows 2003 ias server to
    >> authenticate users of an aironet 1100? I've followed several articles
    >> but it seems to still be failing on the ias side. any help would be
    >> appreciated.
    >> thanks
    >>

    >
    >
     
    Wes Highfill, Apr 11, 2005
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Marty
    Replies:
    2
    Views:
    1,594
    Marty
    Jan 30, 2004
  2. JD
    Replies:
    2
    Views:
    1,930
  3. Patrick
    Replies:
    0
    Views:
    582
    Patrick
    Feb 17, 2004
  4. Miron

    Aironet 1100 Authentication

    Miron, Jul 12, 2004, in forum: Cisco
    Replies:
    0
    Views:
    563
    Miron
    Jul 12, 2004
  5. Replies:
    3
    Views:
    626
    BradReeseCom
    Jan 21, 2005
Loading...

Share This Page