1600 ok LED flashing

Discussion in 'Cisco' started by Chris G., May 22, 2004.

  1. Chris G.

    Chris G. Guest

    I had to use the password recovery proccedure on a 1601. I got in the router
    and instead of changing the password, I nuked the config. Now it displays
    hostname(boot)> prompt and the OK system status is flashing. How can I
    correct this?
     
    Chris G., May 22, 2004
    #1
    1. Advertising

  2. Set the config register to 0x102, and it will boot the flash image and put
    you into initial config mode. If you have really wiped the config.

    conf t
    config-register 0x102
     
    Phillip Remaker, May 24, 2004
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Piccolo

    Taskbar flashing is driving me insane

    Piccolo, Jul 29, 2003, in forum: Computer Support
    Replies:
    5
    Views:
    14,473
    Piccolo
    Aug 7, 2003
  2. Dusty

    Hard-disk drive access indicator flashing.

    Dusty, Aug 25, 2003, in forum: Computer Support
    Replies:
    2
    Views:
    5,031
    °Mike°
    Aug 25, 2003
  3. jeroen

    Re: flashing light

    jeroen, Aug 31, 2003, in forum: Computer Support
    Replies:
    0
    Views:
    465
    jeroen
    Aug 31, 2003
  4. longshotjohn7

    Re: flashing light

    longshotjohn7, Aug 31, 2003, in forum: Computer Support
    Replies:
    0
    Views:
    612
    longshotjohn7
    Aug 31, 2003
  5. E Pericoloso Sporgersi

    LED there be Light, a D.I.Y. LED ringlight

    E Pericoloso Sporgersi, Aug 10, 2003, in forum: Digital Photography
    Replies:
    18
    Views:
    9,617
    Tim Brown
    Aug 19, 2003
Loading...

Share This Page