Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Computer Information > Nasty problem, need paid help

Reply
Thread Tools

Nasty problem, need paid help

 
 
Robert Baer
Guest
Posts: n/a
 
      08-24-2013
I have some HTML5 programs that work on the web, but a part of the
web image does not show when offline; that is in addition to getting
correct code.
The bothersome code (2 variations, neither good) are at
http://www.oil4lessllc.com/TEST and at
http://www.oil4lessllc.com/Shuttle .
The sliding images,in both cases go south or the winter when offline,
and i need to know WTF and the fix.

The disappearing image problem is also common with my online working
site http://www.oil4lessllc.com/

Is there anyone that is willing to take on this project,and what
would the cost be?

 
Reply With Quote
 
 
 
 
Robert Baer
Guest
Posts: n/a
 
      08-27-2013
I had NoScript installed in SeaMonkey.
Apparently it thought that the cycling images was a pop-up.
Totally disabled NoScript; problem gone.
Cannot pat on back anyone in this forum..
One would think that with unemployment being so prevalent, that there
would have been a response.
I guess Uncle is paying you to not work..


Robert Baer wrote:
> I have some HTML5 programs that work on the web, but a part of the web
> image does not show when offline; that is in addition to getting correct
> code.
> The bothersome code (2 variations, neither good) are at
> http://www.oil4lessllc.com/TEST and at
> http://www.oil4lessllc.com/Shuttle .
> The sliding images,in both cases go south or the winter when offline,
> and i need to know WTF and the fix.
>
> The disappearing image problem is also common with my online working
> site http://www.oil4lessllc.com/
>
> Is there anyone that is willing to take on this project,and what would
> the cost be?
>


 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Need paid support on pycontactgrabber Sanjay Python 0 03-07-2009 07:33 AM
Nasty problem with the .net site ... =?Utf-8?B?S29lbiBIb29yZWxiZWtl?= ASP .Net 4 04-07-2006 12:42 PM
Nasty Image problem MaSTeR Java 0 11-24-2004 05:56 PM
P-t-P T1 problem - nasty ping times under use Doug Cisco 9 01-17-2004 02:58 AM
Nasty bug, please help, unexplained assignment to a region of memory Zygmunt Krynicki C Programming 5 09-19-2003 10:35 PM



Advertisments