Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Programming > ASP .Net > Re: Crystal Report navigation button without image

Reply
Thread Tools

Re: Crystal Report navigation button without image

 
 
Steve Hoyer
Guest
Posts: n/a
 
      05-28-2004
So I have tried the fix as noted in the article referenced, but I still
have the same problem.

IIS 5.0
Framework 1.1
Crystal 9
Win2k Server

Anyone have any other ideas? I have also tried copying the image files
directly to my root, and in a sub of my root (as suggested in another
post) to no avail.

Thanks.

Steve Hoyer


*** Sent via Developersdex http://www.developersdex.com ***
Don't just participate in USENET...get rewarded for it!
 
Reply With Quote
 
 
 
 
Federica
Guest
Posts: n/a
 
      05-28-2004
I had the same problem with Active Report. I found a message on the
DataDynamics forum
http://www.datadynamics.com/Forums/S...?PostID=115751

that solve the problem. I don't know if maybe this can help eaven with
Crystal Report.
You can try it.
Federica

"Steve Hoyer" <(E-Mail Removed)> ha scritto nel messaggio
news:(E-Mail Removed)...
> So I have tried the fix as noted in the article referenced, but I still
> have the same problem.
>
> IIS 5.0
> Framework 1.1
> Crystal 9
> Win2k Server
>
> Anyone have any other ideas? I have also tried copying the image files
> directly to my root, and in a sub of my root (as suggested in another
> post) to no avail.
>
> Thanks.
>
> Steve Hoyer
>
>
> *** Sent via Developersdex http://www.developersdex.com ***
> Don't just participate in USENET...get rewarded for it!



 
Reply With Quote
 
 
 
 
Steve Hoyer
Guest
Posts: n/a
 
      06-03-2004
Unfortunatly, it does not work. I don't have the datadynamics software it requires.

Steve

"Federica" <(E-Mail Removed)> wrote in message news:<ghOtc.14120$G%(E-Mail Removed)>. ..
> I had the same problem with Active Report. I found a message on the
> DataDynamics forum
> http://www.datadynamics.com/Forums/S...?PostID=115751
>
> that solve the problem. I don't know if maybe this can help eaven with
> Crystal Report.
> You can try it.
> Federica
>
> "Steve Hoyer" <(E-Mail Removed)> ha scritto nel messaggio
> news:(E-Mail Removed)...
> > So I have tried the fix as noted in the article referenced, but I still
> > have the same problem.
> >
> > IIS 5.0
> > Framework 1.1
> > Crystal 9
> > Win2k Server
> >
> > Anyone have any other ideas? I have also tried copying the image files
> > directly to my root, and in a sub of my root (as suggested in another
> > post) to no avail.
> >
> > Thanks.
> >
> > Steve Hoyer
> >
> >
> > *** Sent via Developersdex http://www.developersdex.com ***
> > Don't just participate in USENET...get rewarded for it!

 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
page navigation is not working properly for crystal report 9 virendra ASP .Net 0 08-10-2006 10:27 AM
First time crystal report user - How do i create a crystal reports from asp.net web form? Learner ASP .Net 1 01-11-2006 08:20 PM
FAIL TO LOAD THE CRYSTAL REPORT USING WEB CRYSTAL REPORT VIEWER Comfort ASP .Net Web Controls 0 10-18-2004 01:35 PM
Re: Repost : Crystal Report Viewer navigation buttons GAZ ASP .Net 0 09-25-2004 12:17 PM
Setting a Range Parameter in a crystal report and streaming resulting report as a pdf James Wallace ASP .Net 0 10-17-2003 04:42 PM



Advertisments