Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Programming > ASP .Net > ASP .Net Security > ASP.Net web application having some problem

Reply
Thread Tools

ASP.Net web application having some problem

 
 
ramendra
Guest
Posts: n/a
 
      10-25-2005
I have a asp .net web application that calls another console application
through the process object which in turn generate some ouput files. the
problem is that the output files are missing while i run the application. I
tried the same with console application it works fine. I think the problem is
with the security settings with the aspnet application but unable to locate
the exact place.

any help in this direction is appreciated...

thanks, Ramendra
 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Some people tell that at present, most web hosting servers supportall kinds of programming language, some people tell me that many web hostingserver don't support Java, What is the truth? Erwin Moller Java 3 05-07-2008 05:09 PM
having a little problem with some code for a little game I am creating. ThaDoctor C++ 3 09-28-2007 03:28 PM
this OS really IS having a problem remembering 'some' configuration Kue2 Windows 64bit 0 02-26-2007 04:16 AM
Having some informations about current ASP.NET application Ravi Ambros Wallau ASP .Net 3 01-16-2006 09:05 PM
Having trouble starting new ASP.net Web Application in 2003 Jozef ASP .Net 1 12-13-2005 08:37 PM



Advertisments