Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Programming > ASP .Net > ASP .Net Security > Problem

Reply
Thread Tools

Problem

 
 
Francisco Birrer
Guest
Posts: n/a
 
      05-05-2005
I comment a problem with the Crystal and pages to you ASP.NET that to see if
somebody is able to know why... Application: An application Web offers to
the usuary information in Crystal Reports through the IE, some of them take
inlaid graphs. The own Crystal Reports exports those information to pdf to
the client Surroundings servant: In a servant with W2000 SP4 with the
Crystal bookstores NET (although also it was proven in surroundings with
Crystal 9) and Framework net The application mounts in a virtual directory
of the Web site by defect of the IIS and all the information perfectly work
and salts with their images. Also the export to pdf works perfectly. The
application mounts in a new Web site IIS and all the information work
perfectly but it does not show images. The export to pdf works perfectly.
Some suggestion of which it can be passing in that new Web site of the IIS
so that the Crystal is not able to show the images to me?


 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem problem problem :( Need Help Mike ASP General 2 05-11-2004 08:36 AM



Advertisments