Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Cisco > Asa/pix Nat0 Rule - Help

Reply
Thread Tools

Asa/pix Nat0 Rule - Help

 
 
mcnairi mcnairi is offline
Junior Member
Join Date: Sep 2008
Posts: 1
 
      09-05-2008
Hello clever people, newbie to the site..

Having problems trying to configure my ASA, I have it set to a good standard for users dialing in with the IP-Sec client and it works fine, however recently I have found that I cannot get any IP connectivity through the ASA whilst associated with the Client. the log shows the following message:

no translation group found for udp src outside:172.28.22.241/138 dst inside 172.28.22.255/138.

I should add that I have a dhcp scope set up for this profile of 172.28.240-255 - which is actually a section of the inside network the device sits on. I know this is something to do with Nat0 rule and it used to work but I cannot understand what to configure to allow traffic through for a nominal DHCP scope.

Any help wise peeps???
 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
how to add validation rule for url in the validation-rule.xml ,I added some thing like this but......... shailajabtech@gmail.com Java 0 10-12-2006 08:36 AM
Pix 515 VLAN NAT0 issues tartar813 Cisco 10 03-16-2006 09:35 PM
SonicWall SOHO TZW Access Rule Help Donald Ramer Computer Security 6 02-01-2005 04:56 PM
PIX Nat0 proxy arp? Michael Letchworth Cisco 10 01-08-2005 01:46 PM
OE6 Message rule not saving -- help? Doug Davis Computer Support 4 11-15-2003 11:49 PM



Advertisments