Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Wireless Networking > Configuration issues?

Reply
Thread Tools

Configuration issues?

 
 
=?Utf-8?B?R3JhY2U=?=
Guest
Posts: n/a
 
      04-17-2005
I have a home network with 2 desk top computers (wired) and one laptop set up
wireless. I had absolutely no problems until I went on vacation and took my
laptop with me. I hooked into their wireless network to use the internet and
haven't been able to access my network or internet since I've returned. I
used to be able to connect to my own network as well as 2 neighbors unsecured
networks and now my system won't find any of them.

I've already removed the hotel network from from my preferred network list.
Can anybody tell me what configurations may need changed and how to fix it?
 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Caught Exception: System.Configuration.ConfigurationErrorsException: An error occurred loading a configuration file: Request for the permission of type 'System.Security.Permissions.FileIOPermission, mscorlib, Version=2.0.0.0, Culture=neutral, PublicK Mike ASP .Net 5 08-15-2007 08:57 AM
Enterprise Library exception: The configuration section securityCryptographyConfiguration is not defined in the current configuration for the AppDomain. Jess Chadwick ASP .Net 1 09-21-2006 09:18 AM
Configuration reverted to previous configuration after power loss ward@sciinc.com Cisco 0 03-03-2006 04:14 PM
Microsoft Configuration Block and Enterprise library configuration tool Mark ASP .Net 0 02-15-2006 11:27 PM
PEAP Configuration Woes - PEAP configuration help jester Cisco 1 12-20-2005 02:04 PM



Advertisments