Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Programming > ASP .Net > Dont show webparts in browser

Reply
Thread Tools

Dont show webparts in browser

 
 
Kojikabutosv
Guest
Posts: n/a
 
      08-11-2008
Hi, i'm sorry by my bad english.

I have a problem, i am developing a page with VS2008, this page have it
a webparts, but, i can't see it (the web parts control) in the browser.

thanks for your help!!!

Regards
 
Reply With Quote
 
 
 
 
Munna
Guest
Posts: n/a
 
      08-12-2008
Hi

Did you put it a webpart zone actually?
and made it visible from webpart catelog ?


check out this article

http://www.15seconds.com/issue/070301.htm

might help you ...

Regards

-------
Munna

www.munna.shatkotha.com/blog
www.munna.shatkotha.com
www.shatkotha.com
 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Atlas +webparts +logoff equals crash of browser? =?Utf-8?B?UGF0cmljaw==?= ASP .Net 0 08-24-2006 06:28 PM
Please help : WebParts won't show up in IE Jurjen de Groot ASP .Net 1 06-22-2006 07:03 AM
Custom WebParts Do Not Show In Toolbox John Bailey ASP .Net Building Controls 0 09-25-2005 12:28 AM
HELP! Page contents dont show Eidolon ASP .Net 2 02-24-2004 01:35 PM
Dont show DataGrid in browser Josip Habjan ASP .Net 0 10-15-2003 07:40 AM



Advertisments