Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > NZ Computing > coketunes website down?

Reply
Thread Tools

coketunes website down?

 
 
graviton
Guest
Posts: n/a
 
      11-01-2005
For the last few days the link from this page
http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
http://sib1.od2.com/common/framework.aspx?shid=0702002E where it says o2
service unknown. Anybody no what is going on?


 
Reply With Quote
 
 
 
 
Andrew
Guest
Posts: n/a
 
      11-01-2005
graviton wrote:
> For the last few days the link from this page
> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it says o2
> service unknown. Anybody no what is going on?
>
>

No probelms here
 
Reply With Quote
 
 
 
 
Bret
Guest
Posts: n/a
 
      11-01-2005
On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
<(E-Mail Removed)> wrote:

>graviton wrote:
>> For the last few days the link from this page
>> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
>> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it says o2
>> service unknown. Anybody no what is going on?
>>
>>

>No probelms here


Works for me.
 
Reply With Quote
 
graviton
Guest
Posts: n/a
 
      11-01-2005

"Bret" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
> On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
> <(E-Mail Removed)> wrote:
>
> >graviton wrote:
> >> For the last few days the link from this page
> >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
> >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it says

o2
> >> service unknown. Anybody no what is going on?
> >>
> >>

> >No probelms here

>
> Works for me.


Thats strange then, it worked for me a few days ago too but definitely not
now, I wonder if it is something to do with clearnet, i can't see how it can
be a problem at my end considering the error.


 
Reply With Quote
 
Mutlley
Guest
Posts: n/a
 
      11-01-2005
"graviton" <(E-Mail Removed)> wrote:

>
>"Bret" <(E-Mail Removed)> wrote in message
>news:(E-Mail Removed).. .
>> On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
>> <(E-Mail Removed)> wrote:
>>
>> >graviton wrote:
>> >> For the last few days the link from this page
>> >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
>> >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it says

>o2
>> >> service unknown. Anybody no what is going on?
>> >>
>> >>
>> >No probelms here

>>
>> Works for me.

>
>Thats strange then, it worked for me a few days ago too but definitely not
>now, I wonder if it is something to do with clearnet, i can't see how it can
>be a problem at my end considering the error.
>

What browser are you using. Anything other than IE6 gives the
following message.

"The site you have tried to enter requires Internet Explorer 6 with
Windows Media Player 7 (or later) on Windows XP, 2000, Me or 98."
 
Reply With Quote
 
graviton
Guest
Posts: n/a
 
      11-01-2005

"Mutlley" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
> "graviton" <(E-Mail Removed)> wrote:
>
> >
> >"Bret" <(E-Mail Removed)> wrote in message
> >news:(E-Mail Removed).. .
> >> On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
> >> <(E-Mail Removed)> wrote:
> >>
> >> >graviton wrote:
> >> >> For the last few days the link from this page
> >> >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
> >> >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it

says
> >o2
> >> >> service unknown. Anybody no what is going on?
> >> >>
> >> >>
> >> >No probelms here
> >>
> >> Works for me.

> >
> >Thats strange then, it worked for me a few days ago too but definitely

not
> >now, I wonder if it is something to do with clearnet, i can't see how it

can
> >be a problem at my end considering the error.
> >

> What browser are you using. Anything other than IE6 gives the
> following message.
>
> "The site you have tried to enter requires Internet Explorer 6 with
> Windows Media Player 7 (or later) on Windows XP, 2000, Me or 98."


Yep that's right but as I said that is not the error I am getting.


 
Reply With Quote
 
Dave Doe
Guest
Posts: n/a
 
      11-02-2005
In article <4367f907$(E-Mail Removed)>, http://www.velocityreviews.com/forums/(E-Mail Removed)ere says...
>
> "Mutlley" <(E-Mail Removed)> wrote in message
> news:(E-Mail Removed)...
> > "graviton" <(E-Mail Removed)> wrote:
> >
> > >
> > >"Bret" <(E-Mail Removed)> wrote in message
> > >news:(E-Mail Removed).. .
> > >> On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
> > >> <(E-Mail Removed)> wrote:
> > >>
> > >> >graviton wrote:
> > >> >> For the last few days the link from this page
> > >> >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
> > >> >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it

> says
> > >o2
> > >> >> service unknown. Anybody no what is going on?
> > >> >>
> > >> >>
> > >> >No probelms here
> > >>
> > >> Works for me.
> > >
> > >Thats strange then, it worked for me a few days ago too but definitely

> not
> > >now, I wonder if it is something to do with clearnet, i can't see how it

> can
> > >be a problem at my end considering the error.
> > >

> > What browser are you using. Anything other than IE6 gives the
> > following message.
> >
> > "The site you have tried to enter requires Internet Explorer 6 with
> > Windows Media Player 7 (or later) on Windows XP, 2000, Me or 98."

>
> Yep that's right but as I said that is not the error I am getting.


Delete your Cookies and retry - might fix it.

--
Duncan
 
Reply With Quote
 
graviton
Guest
Posts: n/a
 
      11-02-2005

"Dave Doe" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed). nz...
> In article <4367f907$(E-Mail Removed)>, (E-Mail Removed)ere says...
> >
> > "Mutlley" <(E-Mail Removed)> wrote in message
> > news:(E-Mail Removed)...
> > > "graviton" <(E-Mail Removed)> wrote:
> > >
> > > >
> > > >"Bret" <(E-Mail Removed)> wrote in message
> > > >news:(E-Mail Removed).. .
> > > >> On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
> > > >> <(E-Mail Removed)> wrote:
> > > >>
> > > >> >graviton wrote:
> > > >> >> For the last few days the link from this page
> > > >> >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me

to
> > > >> >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it

> > says
> > > >o2
> > > >> >> service unknown. Anybody no what is going on?
> > > >> >>
> > > >> >>
> > > >> >No probelms here
> > > >>
> > > >> Works for me.
> > > >
> > > >Thats strange then, it worked for me a few days ago too but

definitely
> > not
> > > >now, I wonder if it is something to do with clearnet, i can't see how

it
> > can
> > > >be a problem at my end considering the error.
> > > >
> > > What browser are you using. Anything other than IE6 gives the
> > > following message.
> > >
> > > "The site you have tried to enter requires Internet Explorer 6 with
> > > Windows Media Player 7 (or later) on Windows XP, 2000, Me or 98."

> >
> > Yep that's right but as I said that is not the error I am getting.

>
> Delete your Cookies and retry - might fix it.
>
> --
> Duncan


Thanks, cookies alone did not do it but when I cleared the cache as well it
fixed it, thanks a lot.


 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
setting up website inside a website sck10 ASP .Net 1 04-13-2006 09:18 PM
Website on a website. Shawn ASP .Net 3 01-15-2006 04:58 AM
deploying website or copying website? Flip ASP .Net 1 11-22-2005 06:25 PM
how to reinstall website when the name of the website changed. A Leon HTML 4 03-04-2004 07:44 AM
Update website via website? Adrian Wood HTML 13 02-25-2004 11:32 PM



Advertisments