Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > NZ Computing > Jetstream Usage Meter - FUBAR again?

Reply
Thread Tools

Jetstream Usage Meter - FUBAR again?

 
 
steve
Guest
Posts: n/a
 
      01-20-2005
I rarely try to check my Jetstream usage......but when I do, the function is
usually broken....which leads to me rarely ever trying to check it (because
it is usually broken).

IIRC, I have only ever had it work properly once in the past year.

I used to be a TelstraClear cable modem customer. I think in the 5 years I
had that service, the usage meter was broken only one time....and I used it
a fair bit as my quota was only 3GB on 2mbps.

Here is the latest Jetstream usage meter failure:

IAF Template Error
An IAF template error occurred:

Source Line : 268
Source Module: IafServerConnection.C
Message Symbol : IafServerConnection
Message Text : failed getting status host[se259] port[479]
error[ORA-01033: ORACLE initialization or shutdown in progress]




 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Windows display FUBAR Soup Computer Support 3 05-15-2006 07:19 AM
"Your Telecom" .....FUBAR....again steve NZ Computing 1 01-21-2005 05:17 AM
Jetstream usage meter broken Rob NZ Computing 8 05-04-2004 07:13 AM
FUBAR installed program... Fix registry or what? Tony Computer Information 1 11-06-2003 05:52 PM
Jetstream usage meter lag?? Alan NZ Computing 8 08-21-2003 09:54 PM



Advertisments