Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Programming > ASP .Net > Crystal Reports button images missing in Visual Studio 2005

Reply
Thread Tools

Crystal Reports button images missing in Visual Studio 2005

 
 
Ralf
Guest
Posts: n/a
 
      09-10-2007
I am developing reports from VS 2005. I designed my page, and on the
designer, the page shows up great. When I run the app in my
development environment, none of the buttons show up and the quality
is terrible. I had the problem with a previous version where the
buttons were missing when I deployed, but this is the first time I've
had this problem when it happens in the development environment. Does
anyone know how to get the buttons to show?

 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Enabling browser back button for GridView Paging and Sorting in Ajax1.1 and 3.5 (using Visual Studio 2005/ Visual studio 2008) anil reddy ASP .Net 0 02-11-2009 04:22 PM
Crytal Reports and Visual Studio 2005 Images not displaying peterc Software 2 01-21-2009 07:00 AM
Crystal Reports - Visual Basic UFL that implements this function is missing (or U2lcom.dll is missing) Les Caudle ASP .Net 3 09-03-2007 02:27 AM
Crystal Reports for Visual Studio 2005 Service Pack 1 =?Utf-8?B?S2FybCBQb3RoYXN0?= ASP .Net 0 05-22-2007 08:15 PM
Calling Crystal Reports in ASP.NET using the rptserver.asp given by Crystal Reports Peri ASP .Net 1 07-21-2005 12:56 PM



Advertisments