Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Wireless Networking > Installing Symantec VPN and received IP Address error

Reply
Thread Tools

Installing Symantec VPN and received IP Address error

 
 
=?Utf-8?B?RnJhbms=?=
Guest
Posts: n/a
 
      12-06-2004
I'm trying to install my client's vpn software (Symantec Enterprise VPN) and
I have a Wireless-G Linksys network.

As soon as I connect/enable my wireless connection, I receive a blue screen
which details something like "hardware/software error, please remove". A
Windows box pops up with Send Error Report, etc., and it lists a compromise
of my IP Address.

I thought it was related to Linksys, but when I connect my laptop directly
to the cable modem (RoadRunner), I get the same blue screen/results.

It produced a error log in a form of a mini-dump and accompanying manifest.
How can I get this resolved? I really need to connect to my client this
week.....Help!!

Can anyone read a "sysdata.xml" and "manifest.txt" and tell me what I need
to do to resolve??
 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Problems using MS VPN after installing AT&T VPN Nuno Computer Support 3 02-02-2006 03:16 PM
VPN log - Received Unexpected InitialContact Notify (PLMgrNotify:886) reo Cisco 0 04-20-2005 09:46 AM
VPN from Symantec 5440 and PIX 525. AM Cisco 0 02-23-2005 06:05 PM
Cisco vpn server enabled / VPN and no-VPN connections mix Elise Cisco 6 05-22-2004 07:55 AM
Pix 501 VPN to Symantec Enterprise Firewall 7.04 Tunnel Mode Mathias Herbst Cisco 0 10-16-2003 05:53 AM



Advertisments