Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Windows 64bit > desktop

Reply
Thread Tools

desktop

 
 
=?Utf-8?B?Z2FyeQ==?=
Guest
Posts: n/a
 
      06-02-2006
The desktop icons/folders have colored boxes around writing that id's the
desktop folders. I would like to change this setting to write lettering with
no colored box. In display under effects, there are only colors to choose
from. No option for no color. I have a second person using this computer and
her icons/ folders are showing with no colored boxes. This setting screws up
my desktop pictures. Please help!
--
gary
 
Reply With Quote
 
 
 
 
Andre Da Costa [Extended64]
Guest
Posts: n/a
 
      06-02-2006
Open Control Panel (set to Classic View) > open "System" > Advanced > under
"Performance" click "Settings", under Visual Effects, make sure that "Use
drop shadows for icon lables on the desktop".
--
--
Andre
Windows Connected | http://www.windowsconnected.com
Extended64 | http://www.extended64.com
Blog | http://www.extended64.com/blogs/andre
http://spaces.msn.com/members/adacosta

"gary" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
> The desktop icons/folders have colored boxes around writing that id's the
> desktop folders. I would like to change this setting to write lettering
> with
> no colored box. In display under effects, there are only colors to choose
> from. No option for no color. I have a second person using this computer
> and
> her icons/ folders are showing with no colored boxes. This setting screws
> up
> my desktop pictures. Please help!
> --
> gary



 
Reply With Quote
 
 
 
 
=?Utf-8?B?V2luTW9kaWZ5?=
Guest
Posts: n/a
 
      06-08-2006
I want to get rid of the boxes around the icons on the desktop when they are
beiing hovered or selected.. how do i do that?

thanks in advance


"Andre Da Costa [Extended64]" wrote:

> Open Control Panel (set to Classic View) > open "System" > Advanced > under
> "Performance" click "Settings", under Visual Effects, make sure that "Use
> drop shadows for icon lables on the desktop".
> --
> --
> Andre
> Windows Connected | http://www.windowsconnected.com
> Extended64 | http://www.extended64.com
> Blog | http://www.extended64.com/blogs/andre
> http://spaces.msn.com/members/adacosta
>
> "gary" <(E-Mail Removed)> wrote in message
> news:(E-Mail Removed)...
> > The desktop icons/folders have colored boxes around writing that id's the
> > desktop folders. I would like to change this setting to write lettering
> > with
> > no colored box. In display under effects, there are only colors to choose
> > from. No option for no color. I have a second person using this computer
> > and
> > her icons/ folders are showing with no colored boxes. This setting screws
> > up
> > my desktop pictures. Please help!
> > --
> > gary

>
>
>

 
Reply With Quote
 
=?Utf-8?B?V2luTW9kaWZ5?=
Guest
Posts: n/a
 
      06-08-2006
I want to get rid of the boxes around the icons on the desktop when they are
beiing hovered or selected.. how do i do that?

thanks in advance


"Andre Da Costa [Extended64]" wrote:

> Open Control Panel (set to Classic View) > open "System" > Advanced > under
> "Performance" click "Settings", under Visual Effects, make sure that "Use
> drop shadows for icon lables on the desktop".
> --
> --
> Andre
> Windows Connected | http://www.windowsconnected.com
> Extended64 | http://www.extended64.com
> Blog | http://www.extended64.com/blogs/andre
> http://spaces.msn.com/members/adacosta
>
> "gary" <(E-Mail Removed)> wrote in message
> news:(E-Mail Removed)...
> > The desktop icons/folders have colored boxes around writing that id's the
> > desktop folders. I would like to change this setting to write lettering
> > with
> > no colored box. In display under effects, there are only colors to choose
> > from. No option for no color. I have a second person using this computer
> > and
> > her icons/ folders are showing with no colored boxes. This setting screws
> > up
> > my desktop pictures. Please help!
> > --
> > gary

>
>
>

 
Reply With Quote
 
Andre Da Costa [Extended64]
Guest
Posts: n/a
 
      06-09-2006
You can't, its feature of the AERO Theme. I tried disabling it from Control
Panel > System > Advanced (tab) > Performance Options > Visual Options >
uncheck "Show translucent selection rectangle". but it does not work.

Bugged it though.
--
Andre
Windows Connected | http://www.windowsconnected.com
Extended64 | http://www.extended64.com
Blog | http://www.extended64.com/blogs/andre
http://spaces.msn.com/members/adacosta
"WinModify" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
>I want to get rid of the boxes around the icons on the desktop when they
>are
> beiing hovered or selected.. how do i do that?
>
> thanks in advance
>
>
> "Andre Da Costa [Extended64]" wrote:
>
>> Open Control Panel (set to Classic View) > open "System" > Advanced >
>> under
>> "Performance" click "Settings", under Visual Effects, make sure that "Use
>> drop shadows for icon lables on the desktop".
>> --
>> --
>> Andre
>> Windows Connected | http://www.windowsconnected.com
>> Extended64 | http://www.extended64.com
>> Blog | http://www.extended64.com/blogs/andre
>> http://spaces.msn.com/members/adacosta
>>
>> "gary" <(E-Mail Removed)> wrote in message
>> news:(E-Mail Removed)...
>> > The desktop icons/folders have colored boxes around writing that id's
>> > the
>> > desktop folders. I would like to change this setting to write
>> > lettering
>> > with
>> > no colored box. In display under effects, there are only colors to
>> > choose
>> > from. No option for no color. I have a second person using this
>> > computer
>> > and
>> > her icons/ folders are showing with no colored boxes. This setting
>> > screws
>> > up
>> > my desktop pictures. Please help!
>> > --
>> > gary

>>
>>
>>


 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Desktop can see Laptop, but Laptop can't see Desktop! Plomaris Wireless Networking 3 02-17-2006 01:41 PM
Can't access laptop from desktop, but can access desktop from lapt =?Utf-8?B?Y2FydG1hbg==?= Wireless Networking 2 08-06-2005 01:08 AM
How to Download Remote SQL Server Database to Desktop for Development (Desktop Has MSDE & Visual Studio .Net) TC ASP .Net 4 02-07-2005 07:34 PM
Desktop can't access Laptop but Laptop can access desktop =?Utf-8?B?Qmx1Y2FkZHk3MQ==?= Wireless Networking 2 11-23-2004 01:52 AM
Difference between Remote Desktop and Remote Desktop for Admin Dave Marden MCSE 16 01-24-2004 12:47 PM



Advertisments