Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Cisco > saA Flag

Reply
Thread Tools

saA Flag

 
 
Rob
Guest
Posts: n/a
 
      03-18-2005
Hi,
people at one of our remote site having problem access to exchange server
here. they have 506e, 6.3. when I checked their PIX, there are 100s of
connections with saA flags, usually i dont see these connection. does anyone
know how to fix it?
The Tunnel seems to be up.
TCP out 192.168.34.146:135 in 192.168.0.194:3387 idle 0:00:01 Bytes 0 flags
saA

Thanks in advance for any help.


 
Reply With Quote
 
 
 
 
Walter Roberson
Guest
Posts: n/a
 
      03-18-2005
In article <423b20ea$(E-Mail Removed)>, Rob <(E-Mail Removed)> wrote:
eople at one of our remote site having problem access to exchange server
:here. they have 506e, 6.3. when I checked their PIX, there are 100s of
:connections with saA flags, usually i dont see these connection. does anyone
:know how to fix it?

Hmmm, that would be "waiting for an outside SYN", "waiting for an
outside ACK", and "waiting for an inside ACK".

:The Tunnel seems to be up.
:TCP out 192.168.34.146:135 in 192.168.0.194:3387 idle 0:00:01 Bytes 0 flags
:saA

What happens if you try to telnet to port 135 of that destination?
--
Oh, to be a Blobel!
 
Reply With Quote
 
 
 
 
Rob
Guest
Posts: n/a
 
      03-21-2005
I blocked port 135 for outbound (iside interfarce), that fixed the problem,
but after that people couldnt open their Outlook (Authentication problem) I
had to re-open that port. Is there any way to eliminate this problem?
Thanks-Rob
"Walter Roberson" <(E-Mail Removed)-cnrc.gc.ca> wrote in message
news:d1f9ee$69o$(E-Mail Removed)...
> In article <423b20ea$(E-Mail Removed)>, Rob <(E-Mail Removed)> wrote:
> eople at one of our remote site having problem access to exchange server
> :here. they have 506e, 6.3. when I checked their PIX, there are 100s of
> :connections with saA flags, usually i dont see these connection. does

anyone
> :know how to fix it?
>
> Hmmm, that would be "waiting for an outside SYN", "waiting for an
> outside ACK", and "waiting for an inside ACK".
>
> :The Tunnel seems to be up.
> :TCP out 192.168.34.146:135 in 192.168.0.194:3387 idle 0:00:01 Bytes 0

flags
> :saA
>
> What happens if you try to telnet to port 135 of that destination?
> --
> Oh, to be a Blobel!



 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
clear int dialer 0triggered by saa Bernard van de Koppel Cisco 0 02-06-2005 12:26 AM
SAA and MRTG ny Cisco 1 01-26-2005 11:10 AM
monitoring SAA stats from IPM jhuys Cisco 0 08-08-2004 10:25 PM
SAA, jitter, strange values Dmitry Melekhov Cisco 0 12-12-2003 09:13 AM
smokeping, SAA, jitter Dmitry Melekhov Cisco 2 12-05-2003 09:29 AM



Advertisments