Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Cisco > bandwidth issues

Reply
Thread Tools

bandwidth issues

 
 
ants
Guest
Posts: n/a
 
      03-17-2005
Hi,
We have a 100mb LES circuit hosted by 3rd party. but throughoutput is
only 60-100kb either way. If i do a traceroute to B end from A end the
it hops over 10 devices inbetween (all 3rd party see below) and some of
these hops are on the same network ie. subnetted maybe?

2 1 ms 1 ms 1 ms 151.114.225.5
3 3 ms 1 ms 3 ms 151.114.61.132
4 4 ms 1 ms 3 ms 151.114.124.45
5 3 ms 1 ms 3 ms 151.114.124.33
6 2 ms 4 ms 3 ms 151.114.98.133
7 8 ms 2 ms 4 ms 151.114.98.182
8 6 ms 6 ms 5 ms 151.114.98.185
9 5 ms 4 ms 6 ms 151.114.125.34
10 5 ms 5 ms 4 ms 151.114.125.46

what should the throughout put be on a Lan Extension Circuit 100mb
unprotected (if differerent) and how can this be calculated.

apologies if not entirely cisco related..
thanks in advance

 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Windows XP Pro clean install issues, SP2 issues too... Howie Computer Support 9 07-12-2005 04:47 PM
Windows XP Pro clean install issues, SP2 issues too... Howie Computer Support 0 07-06-2005 07:12 PM
Re: Windows XP Pro clean install issues, SP2 issues too... pcbutts1 Computer Support 0 07-06-2005 04:58 PM
Re: Windows XP Pro clean install issues, SP2 issues too... pcbutts1 Computer Support 0 07-06-2005 04:52 PM
SNMP Issues in Cisco Routers; Vulnerability Issues in TCP =?iso-8859-1?Q?Frisbee=AE?= MCSE 0 04-21-2004 03:00 PM



Advertisments