Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Cisco > NO IP ADDRESS with VPN Client 4.0.3 installed on Windows XP Home Edition

Reply
Thread Tools

NO IP ADDRESS with VPN Client 4.0.3 installed on Windows XP Home Edition

 
 
pherbolario
Guest
Posts: n/a
 
      02-23-2004

I having a problem recieving and IP Address when I install the VP
Client 4.0.3. If it is not install I recieve an IP Address from th
DHCP Server but when I install the VPN Client I do NOT get an I
Address. Does any body know why? I've installed it on XP Pro and ha
no problems.

-Pa


-
pherbolari
-----------------------------------------------------------------------
Posted via http://www.mcse.m
-----------------------------------------------------------------------
View this thread: http://www.mcse.ms/message418445.htm

 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
VPN site to site & Remote access VPN ( vpn client) over the same interface pasatealinux Cisco 1 12-17-2007 07:41 PM
Re: VPN Client to PIX1 from home OK - VPN Client to PIX1 Fails from behind PIX2 firewall D K Cisco 4 12-04-2006 02:00 PM
Questions about XP Pro vs. XP Media Edition/XP Home Edition =?Utf-8?B?R3JlZw==?= Windows 64bit 8 08-09-2006 02:22 PM
Home Network - XP Home Edition and Windows 2000 =?Utf-8?B?UEFS?= Wireless Networking 1 12-30-2004 09:40 PM
64 bit - Windows Liberty 64bit, Windows Limited Edition 64 Bit,Microsoft SQL Server 2000 Developer Edition 64 Bit, IBM DB2 64 bit - new! Ionizer Computer Support 1 01-01-2004 07:27 PM



Advertisments