Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Cisco > Cisco 3600 unwanted ISDN Calls from multicasts

Reply
Thread Tools

Cisco 3600 unwanted ISDN Calls from multicasts

 
 
Hajo Jonker
Guest
Posts: n/a
 
      12-23-2003
Hi There, I do have a Cisco Router 3620 with a 8 port ISDN Interface Running
IOS 12.2.20 IP (General Development)

ones in a While we do get unwanted ISDN active just after multicasts from
local Ethernet and ISDN Dialers

the LAN interface is 192.168.20.180/255.255.255.0
and the dialers 172.31.30.1/255.255.255.252
172.31.31.1/255.255.255.252

strange enough just after the logging entry (DEBUG IP PACKET) we do get a
%ISDN-6-LAYER2UP, we do have a Pont-to Multipont configuartion on the
central site an just a normal ISDN-2 on the Client site

we do use Callback and we did use DHCP relay but skipped this configuration
and we are running a local DHCP pool on the router now.

Config:
!
!version 12.1.18 IP GD 32MB Ram 8MB Flash
service config
no service single-slot-reload-enable
no service pad
service timestamps debug datetime msec localtime show-timezone
service timestamps log datetime msec localtime show-timezone
service password-encryption
!
hostname ??????
!
logging buffered 400000 debugging
aaa new-model
aaa authentication banner ^Welcome to Cisco 3620
^C
aaa authentication login default local
aaa authentication ppp default local
enable password ??????
!
username Thuis11 password ?????
username Thuis22 password ?????
!
username root password ?????
username thuis password ??????
!
!
!
!
memory-size iomem 15
clock timezone gmt 1
clock summer-time CET recurring 4 Sun Mar 2:00 4 Sun Oct 2:00
ip subnet-zero
no ip domain-lookup
!
isdn switch-type basic-net3
isdn tei-negotiation first-call
!
!
!
interface BRI0/0
description $$$ ISDN Verbinding naar Thuis11 tm Thuis22 $$$
no ip address
encapsulation ppp
no ip route-cache
no ip split-horizon
no ip mroute-cache
! Dialer pool-member NUMMER geeft aan voor welke Dialer NUMMERS de BRI
gebrukt mag worden
dialer pool-member 1
dialer pool-member 2
isdn switch-type basic-net3
isdn tei-negotiation first-call
no cdp enable
ppp authentication chap callin
no shutdown
!
interface BRI0/1
description $$$ ISDN Verbinding naar Thuis11 tm Thuis 22 $$$
no ip address
encapsulation ppp
no ip route-cache
no ip split-horizon
no ip mroute-cache
! Dialer pool-member NUMMER geeft aan voor welke Dialer NUMMERS de BRI
gebrukt mag worden
dialer pool-member 1
dialer pool-member 2
isdn switch-type basic-net3
isdn tei-negotiation first-call
no cdp enable
ppp authentication chap callin
no shutdown
!
interface BRI0/2
description $$$ ISDN Verbinding naar Thuis11 tm Thuis22 $$$
no ip address
encapsulation ppp
no ip route-cache
no ip split-horizon
no ip mroute-cache
! Dialer pool-member NUMMER geeft aan voor welke Dialer NUMMERS de BRI
gebrukt mag worden
dialer pool-member 1
dialer pool-member 2
isdn switch-type basic-net3
isdn tei-negotiation first-call
no cdp enable
ppp authentication chap callin
no shutdown
!
interface BRI0/3
description $$$ ISDN Verbinding naar $$$
no ip address
encapsulation ppp
no ip route-cache
no ip mroute-cache
isdn switch-type basic-net3
isdn tei-negotiation first-call
no cdp enable
ppp authentication chap callin
shutdown
!
interface BRI0/4
description $$$ ISDN Verbinding naar $$$
no ip address
encapsulation ppp
no ip route-cache
no ip mroute-cache
isdn switch-type basic-net3
isdn tei-negotiation first-call
no cdp enable
ppp authentication chap callin
shutdown
!
interface BRI0/5
description $$$ ISDN Verbinding naar $$$
no ip address
encapsulation ppp
no ip route-cache
no ip mroute-cache
isdn switch-type basic-net3
isdn tei-negotiation first-call
no cdp enable
ppp authentication chap callin
shutdown
!
interface BRI0/6
description $$$ ISDN Verbinding naar $$$
no ip address
encapsulation ppp
no ip route-cache
no ip mroute-cache
isdn switch-type basic-net3
isdn tei-negotiation first-call
no cdp enable
ppp authentication chap callin
shutdown
!
interface BRI0/7
description $$$ ISDN Verbinding naar $$$
no ip address
encapsulation ppp
no ip route-cache
no ip mroute-cache
isdn switch-type basic-net3
isdn tei-negotiation first-call
no cdp enable
ppp authentication chap callin
shutdown
!
interface Ethernet1/0
description connected to EthernetLAN
ip address 192.168.20.180 255.255.255.0
no ip mroute-cache
half-duplex
no cdp enable
no shutdown
!
interface Dialer1
description $$$ ISDN Verbinding naar Thuis11 $$$
! Tussen LAN met .1
ip address 172.31.30.1 255.255.255.252
encapsulation ppp
no ip split-horizon
dialer pool 1
! Remote Router Naam
dialer remote-name Thuis11
! Idle Time 121 sec
dialer idle-timeout 121
! ISDN nummer Thuiswerker
dialer string ???????
! ISDN Nummer waarop terggebeld wordt
dialer caller ????????? callback
!
dialer hold-queue 10
dialer-group 1
pulse-time 0
no cdp enable
ppp authentication chap
ppp chap hostname ??????
ppp chap password ?????
no shutdown
!
interface Dialer2
description $$$ ISDN Verbinding naar Thuis22 $$$
! Tussen LAN met .1
ip address 172.31.31.1 255.255.255.252
encapsulation ppp
no ip split-horizon
dialer pool 2
! Remote Router Naam
dialer remote-name Thuis22
! Idle Time 121 sec
dialer idle-timeout 121
! ISDN nummer Thuiswerker
!dialer string ????????
! ISDN Nummer waarop terggebeld wordt
!dialer caller ????????? callback
!
dialer hold-queue 10
dialer-group 1
pulse-time 0
no cdp enable
ppp authentication chap
ppp chap hostname ?????
ppp chap password ?????
no shutdown
!
!
ip classless
ip route 192.168.30.0 255.255.255.0 Dialer1
ip route 192.168.31.0 255.255.255.0 Dialer2
!
no ip http server
!
dialer-list 1 protocol ip permit
no cdp run
!
line con 0
exec-timeout 0 0
password ??????
line aux 0
line vty 0 4
password ??????
!
end

LOOKS OKE isn't

we do have a running callback but onwanted ISDN behavior on unwanted times


Log from the central ISDn 3620:
Dec 2 01:35:35.431 gmt: IP: s=192.168.20.180 (local), d=255.255.255.255
(Ethern
et1/0), len 50, sending broad/multicast
Dec 2 01:35:35.435 gmt: IP: s=172.31.30.1 (local), d=255.255.255.255
(Dialer1),
len 50, sending broad/multicast
Dec 2 01:35:35.435 gmt: IP: s=172.31.31.1 (local), d=255.255.255.255
(Dialer2),
len 50, sending broad/multicast
Dec 2 01:35:35.435 gmt: IP: s=172.31.31.1 (local), d=255.255.255.255
(Dialer2),
len 50, encapsulation failed
Dec 2 01:35:35.439 gmt: IP: s=172.31.32.1 (local), d=255.255.255.255
(Dialer3),
len 50, sending broad/multicast
Dec 2 01:35:35.439 gmt: IP: s=172.31.32.1 (local), d=255.255.255.255
(BRI0/1),
len 50, encapsulation failed
Dec 2 01:35:35.439 gmt: IP: s=172.31.33.1 (local), d=255.255.255.255
(Dialer4),
len 50, sending broad/multicast
Dec 2 01:35:35.443 gmt: IP: s=172.31.33.1 (local), d=255.255.255.255
(BRI0/1),
len 50, encapsulation failed
Dec 2 01:35:35.443 gmt: IP: s=172.31.34.1 (local), d=255.255.255.255
(Dialer5),
len 50, sending broad/multicast
Dec 2 01:35:35.443 gmt: IP: s=172.31.34.1 (local), d=255.255.255.255
(Dialer5),
len 50, encapsulation failed
Dec 2 01:35:35.447 gmt: IP: s=172.31.35.1 (local), d=255.255.255.255
(Dialer6),
len 50, sending broad/multicast
Dec 2 01:35:35.447 gmt: IP: s=172.31.35.1 (local), d=255.255.255.255
(Dialer6),
len 50, encapsulation failed
Dec 2 01:35:35.447 gmt: IP: s=172.31.36.1 (local), d=255.255.255.255
(Dialer7),
len 50, sending broad/multicast
Dec 2 01:35:35.447 gmt: IP: s=172.31.36.1 (local), d=255.255.255.255
(Dialer7),
len 50, encapsulation failed
Dec 2 01:35:35.447 gmt: IP: s=172.31.37.1 (local), d=255.255.255.255
(Dialer,
len 50, sending broad/multicast
Dec 2 01:35:35.451 gmt: IP: s=172.31.37.1 (local), d=255.255.255.255
(Dialer,
len 50, encapsulation failed
Dec 2 01:35:35.451 gmt: IP: s=172.31.38.1 (local), d=255.255.255.255
(Dialer9),
len 50, sending broad/multicast
Dec 2 01:35:35.451 gmt: IP: s=172.31.38.1 (local), d=255.255.255.255
(Dialer9),
len 50, encapsulation failed
Dec 2 01:35:35.451 gmt: IP: s=172.31.39.1 (local), d=255.255.255.255
(Dialer10)
, len 50, sending broad/multicast
Dec 2 01:35:35.451 gmt: IP: s=172.31.39.1 (local), d=255.255.255.255
(Dialer10)
, len 50, encapsulation failed
Dec 2 01:35:35.663 gmt: %ISDN-6-LAYER2UP: Layer 2 for Interface BR0/1, TEI
104
changed to up
Dec 2 01:35:38.239 gmt: %LINK-3-UPDOWN: Interface BRI0/1:2, changed state
to up
Dec 2 01:35:38.243 gmt: %DIALER-6-BIND: Interface BR0/1:2 bound to profile
Di4
Dec 2 01:35:39.159 gmt: %ISDN-6-CONNECT: Interface BRI0/2:1 is now
connected to
0162459804 Thuis1
Dec 2 01:35:39.339 gmt: %LINEPROTO-5-UPDOWN: Line protocol on Interface
BRI0/1:
2, changed state to up
Dec 2 01:35:40.455 gmt: IP: s=192.168.20.180 (local), d=255.255.255.255
(Ethern
et1/0), len 50, sending broad/multicast



--

"The only powder to get high on, falls from the sky."
Snowboarding the worlds pow pow.


 
Reply With Quote
 
 
 
 
Aaron Leonard
Guest
Posts: n/a
 
      12-23-2003
You have

dialer-list 1 protocol ip permit

configured, which means that DDR will consider any IP traffic,
even multicasts, as "interesting" - hence any IP packet will
trigger a dial.

If you don't like this behavior, then configure dialer-list 1
to point to an access list which is set to match only the
kinds of traffic that you want to bring up the link. Like,
configure it to deny any packets addressed to a multicast address.

Aaron

---

~ Hi There, I do have a Cisco Router 3620 with a 8 port ISDN Interface Running
~ IOS 12.2.20 IP (General Development)
~
~ ones in a While we do get unwanted ISDN active just after multicasts from
~ local Ethernet and ISDN Dialers
~
~ the LAN interface is 192.168.20.180/255.255.255.0
~ and the dialers 172.31.30.1/255.255.255.252
~ 172.31.31.1/255.255.255.252
~
~ strange enough just after the logging entry (DEBUG IP PACKET) we do get a
~ %ISDN-6-LAYER2UP, we do have a Pont-to Multipont configuartion on the
~ central site an just a normal ISDN-2 on the Client site
~
~ we do use Callback and we did use DHCP relay but skipped this configuration
~ and we are running a local DHCP pool on the router now.
~
~ Config:
~ !
~ !version 12.1.18 IP GD 32MB Ram 8MB Flash
~ service config
~ no service single-slot-reload-enable
~ no service pad
~ service timestamps debug datetime msec localtime show-timezone
~ service timestamps log datetime msec localtime show-timezone
~ service password-encryption
~ !
~ hostname ??????
~ !
~ logging buffered 400000 debugging
~ aaa new-model
~ aaa authentication banner ^Welcome to Cisco 3620
~ ^C
~ aaa authentication login default local
~ aaa authentication ppp default local
~ enable password ??????
~ !
~ username Thuis11 password ?????
~ username Thuis22 password ?????
~ !
~ username root password ?????
~ username thuis password ??????
~ !
~ !
~ !
~ !
~ memory-size iomem 15
~ clock timezone gmt 1
~ clock summer-time CET recurring 4 Sun Mar 2:00 4 Sun Oct 2:00
~ ip subnet-zero
~ no ip domain-lookup
~ !
~ isdn switch-type basic-net3
~ isdn tei-negotiation first-call
~ !
~ !
~ !
~ interface BRI0/0
~ description $$$ ISDN Verbinding naar Thuis11 tm Thuis22 $$$
~ no ip address
~ encapsulation ppp
~ no ip route-cache
~ no ip split-horizon
~ no ip mroute-cache
~ ! Dialer pool-member NUMMER geeft aan voor welke Dialer NUMMERS de BRI
~ gebrukt mag worden
~ dialer pool-member 1
~ dialer pool-member 2
~ isdn switch-type basic-net3
~ isdn tei-negotiation first-call
~ no cdp enable
~ ppp authentication chap callin
~ no shutdown
~ !
~ interface BRI0/1
~ description $$$ ISDN Verbinding naar Thuis11 tm Thuis 22 $$$
~ no ip address
~ encapsulation ppp
~ no ip route-cache
~ no ip split-horizon
~ no ip mroute-cache
~ ! Dialer pool-member NUMMER geeft aan voor welke Dialer NUMMERS de BRI
~ gebrukt mag worden
~ dialer pool-member 1
~ dialer pool-member 2
~ isdn switch-type basic-net3
~ isdn tei-negotiation first-call
~ no cdp enable
~ ppp authentication chap callin
~ no shutdown
~ !
~ interface BRI0/2
~ description $$$ ISDN Verbinding naar Thuis11 tm Thuis22 $$$
~ no ip address
~ encapsulation ppp
~ no ip route-cache
~ no ip split-horizon
~ no ip mroute-cache
~ ! Dialer pool-member NUMMER geeft aan voor welke Dialer NUMMERS de BRI
~ gebrukt mag worden
~ dialer pool-member 1
~ dialer pool-member 2
~ isdn switch-type basic-net3
~ isdn tei-negotiation first-call
~ no cdp enable
~ ppp authentication chap callin
~ no shutdown
~ !
~ interface BRI0/3
~ description $$$ ISDN Verbinding naar $$$
~ no ip address
~ encapsulation ppp
~ no ip route-cache
~ no ip mroute-cache
~ isdn switch-type basic-net3
~ isdn tei-negotiation first-call
~ no cdp enable
~ ppp authentication chap callin
~ shutdown
~ !
~ interface BRI0/4
~ description $$$ ISDN Verbinding naar $$$
~ no ip address
~ encapsulation ppp
~ no ip route-cache
~ no ip mroute-cache
~ isdn switch-type basic-net3
~ isdn tei-negotiation first-call
~ no cdp enable
~ ppp authentication chap callin
~ shutdown
~ !
~ interface BRI0/5
~ description $$$ ISDN Verbinding naar $$$
~ no ip address
~ encapsulation ppp
~ no ip route-cache
~ no ip mroute-cache
~ isdn switch-type basic-net3
~ isdn tei-negotiation first-call
~ no cdp enable
~ ppp authentication chap callin
~ shutdown
~ !
~ interface BRI0/6
~ description $$$ ISDN Verbinding naar $$$
~ no ip address
~ encapsulation ppp
~ no ip route-cache
~ no ip mroute-cache
~ isdn switch-type basic-net3
~ isdn tei-negotiation first-call
~ no cdp enable
~ ppp authentication chap callin
~ shutdown
~ !
~ interface BRI0/7
~ description $$$ ISDN Verbinding naar $$$
~ no ip address
~ encapsulation ppp
~ no ip route-cache
~ no ip mroute-cache
~ isdn switch-type basic-net3
~ isdn tei-negotiation first-call
~ no cdp enable
~ ppp authentication chap callin
~ shutdown
~ !
~ interface Ethernet1/0
~ description connected to EthernetLAN
~ ip address 192.168.20.180 255.255.255.0
~ no ip mroute-cache
~ half-duplex
~ no cdp enable
~ no shutdown
~ !
~ interface Dialer1
~ description $$$ ISDN Verbinding naar Thuis11 $$$
~ ! Tussen LAN met .1
~ ip address 172.31.30.1 255.255.255.252
~ encapsulation ppp
~ no ip split-horizon
~ dialer pool 1
~ ! Remote Router Naam
~ dialer remote-name Thuis11
~ ! Idle Time 121 sec
~ dialer idle-timeout 121
~ ! ISDN nummer Thuiswerker
~ dialer string ???????
~ ! ISDN Nummer waarop terggebeld wordt
~ dialer caller ????????? callback
~ !
~ dialer hold-queue 10
~ dialer-group 1
~ pulse-time 0
~ no cdp enable
~ ppp authentication chap
~ ppp chap hostname ??????
~ ppp chap password ?????
~ no shutdown
~ !
~ interface Dialer2
~ description $$$ ISDN Verbinding naar Thuis22 $$$
~ ! Tussen LAN met .1
~ ip address 172.31.31.1 255.255.255.252
~ encapsulation ppp
~ no ip split-horizon
~ dialer pool 2
~ ! Remote Router Naam
~ dialer remote-name Thuis22
~ ! Idle Time 121 sec
~ dialer idle-timeout 121
~ ! ISDN nummer Thuiswerker
~ !dialer string ????????
~ ! ISDN Nummer waarop terggebeld wordt
~ !dialer caller ????????? callback
~ !
~ dialer hold-queue 10
~ dialer-group 1
~ pulse-time 0
~ no cdp enable
~ ppp authentication chap
~ ppp chap hostname ?????
~ ppp chap password ?????
~ no shutdown
~ !
~ !
~ ip classless
~ ip route 192.168.30.0 255.255.255.0 Dialer1
~ ip route 192.168.31.0 255.255.255.0 Dialer2
~ !
~ no ip http server
~ !
~ dialer-list 1 protocol ip permit
~ no cdp run
~ !
~ line con 0
~ exec-timeout 0 0
~ password ??????
~ line aux 0
~ line vty 0 4
~ password ??????
~ !
~ end
~
~ LOOKS OKE isn't
~
~ we do have a running callback but onwanted ISDN behavior on unwanted times
~
~
~ Log from the central ISDn 3620:
~ Dec 2 01:35:35.431 gmt: IP: s=192.168.20.180 (local), d=255.255.255.255
~ (Ethern
~ et1/0), len 50, sending broad/multicast
~ Dec 2 01:35:35.435 gmt: IP: s=172.31.30.1 (local), d=255.255.255.255
~ (Dialer1),
~ len 50, sending broad/multicast
~ Dec 2 01:35:35.435 gmt: IP: s=172.31.31.1 (local), d=255.255.255.255
~ (Dialer2),
~ len 50, sending broad/multicast
~ Dec 2 01:35:35.435 gmt: IP: s=172.31.31.1 (local), d=255.255.255.255
~ (Dialer2),
~ len 50, encapsulation failed
~ Dec 2 01:35:35.439 gmt: IP: s=172.31.32.1 (local), d=255.255.255.255
~ (Dialer3),
~ len 50, sending broad/multicast
~ Dec 2 01:35:35.439 gmt: IP: s=172.31.32.1 (local), d=255.255.255.255
~ (BRI0/1),
~ len 50, encapsulation failed
~ Dec 2 01:35:35.439 gmt: IP: s=172.31.33.1 (local), d=255.255.255.255
~ (Dialer4),
~ len 50, sending broad/multicast
~ Dec 2 01:35:35.443 gmt: IP: s=172.31.33.1 (local), d=255.255.255.255
~ (BRI0/1),
~ len 50, encapsulation failed
~ Dec 2 01:35:35.443 gmt: IP: s=172.31.34.1 (local), d=255.255.255.255
~ (Dialer5),
~ len 50, sending broad/multicast
~ Dec 2 01:35:35.443 gmt: IP: s=172.31.34.1 (local), d=255.255.255.255
~ (Dialer5),
~ len 50, encapsulation failed
~ Dec 2 01:35:35.447 gmt: IP: s=172.31.35.1 (local), d=255.255.255.255
~ (Dialer6),
~ len 50, sending broad/multicast
~ Dec 2 01:35:35.447 gmt: IP: s=172.31.35.1 (local), d=255.255.255.255
~ (Dialer6),
~ len 50, encapsulation failed
~ Dec 2 01:35:35.447 gmt: IP: s=172.31.36.1 (local), d=255.255.255.255
~ (Dialer7),
~ len 50, sending broad/multicast
~ Dec 2 01:35:35.447 gmt: IP: s=172.31.36.1 (local), d=255.255.255.255
~ (Dialer7),
~ len 50, encapsulation failed
~ Dec 2 01:35:35.447 gmt: IP: s=172.31.37.1 (local), d=255.255.255.255
~ (Dialer,
~ len 50, sending broad/multicast
~ Dec 2 01:35:35.451 gmt: IP: s=172.31.37.1 (local), d=255.255.255.255
~ (Dialer,
~ len 50, encapsulation failed
~ Dec 2 01:35:35.451 gmt: IP: s=172.31.38.1 (local), d=255.255.255.255
~ (Dialer9),
~ len 50, sending broad/multicast
~ Dec 2 01:35:35.451 gmt: IP: s=172.31.38.1 (local), d=255.255.255.255
~ (Dialer9),
~ len 50, encapsulation failed
~ Dec 2 01:35:35.451 gmt: IP: s=172.31.39.1 (local), d=255.255.255.255
~ (Dialer10)
~ , len 50, sending broad/multicast
~ Dec 2 01:35:35.451 gmt: IP: s=172.31.39.1 (local), d=255.255.255.255
~ (Dialer10)
~ , len 50, encapsulation failed
~ Dec 2 01:35:35.663 gmt: %ISDN-6-LAYER2UP: Layer 2 for Interface BR0/1, TEI
~ 104
~ changed to up
~ Dec 2 01:35:38.239 gmt: %LINK-3-UPDOWN: Interface BRI0/1:2, changed state
~ to up
~ Dec 2 01:35:38.243 gmt: %DIALER-6-BIND: Interface BR0/1:2 bound to profile
~ Di4
~ Dec 2 01:35:39.159 gmt: %ISDN-6-CONNECT: Interface BRI0/2:1 is now
~ connected to
~ 0162459804 Thuis1
~ Dec 2 01:35:39.339 gmt: %LINEPROTO-5-UPDOWN: Line protocol on Interface
~ BRI0/1:
~ 2, changed state to up
~ Dec 2 01:35:40.455 gmt: IP: s=192.168.20.180 (local), d=255.255.255.255
~ (Ethern
~ et1/0), len 50, sending broad/multicast

 
Reply With Quote
 
 
 
 
Ivan
Guest
Posts: n/a
 
      12-23-2003
"Hajo Jonker" <(E-Mail Removed)> wrote in message
news:3fe83f2d$0$41760$(E-Mail Removed) i.nl...
[cut]
>
> LOOKS OKE isn't
>
> we do have a running callback but onwanted ISDN behavior on unwanted times
>
>
> Log from the central ISDn 3620:
> Dec 2 01:35:35.431 gmt: IP: s=192.168.20.180 (local), d=255.255.255.255
> (Ethern
> et1/0), len 50, sending broad/multicast


It does not look like multicast.. more like broadcast (d=255.255.255.255).
If you have windows machines on ethernet, that is probably form "Network
Neighborhood". If that is not a traffic that should bring up ISDN, then you
should deny it using access-list where you specify interesting traffic.

Ivan


 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
pc with isdn modem not connecte isdn 1841 router with isdn module sync Cisco 0 06-05-2007 10:10 AM
3600 FIND MODEL !! PLS HELP !!! INFO PURCHASE!! 3600 BillyJoe Computer Support 0 03-05-2004 02:13 AM
Cisco 3600 unwanted ISDN Calls from multicasts Hajo Jonker Cisco 1 12-29-2003 03:14 PM
en bloc mode with isdn pri and 3600 Justin Cisco 0 12-16-2003 11:53 AM
Cisco 3600 unwanted ISDN Calls from multicasts Hajo Jonker Cisco 0 12-15-2003 10:44 AM



Advertisments