Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Cisco > SAA, jitter, strange values

Reply
Thread Tools

SAA, jitter, strange values

 
 
Dmitry Melekhov
Guest
Posts: n/a
 
      12-12-2003
Hello!

I tries to measure jitter between c2650XM with IOS 12.2.12h and
c827-4v with IOS
12.2.13T8. 827-4V is responder.
I send 1000 40 bytes packets every minite.
Usually jitter (i.e. MaxOfPositives and/or Negatives) value is about
6-10 millisecond. But, after 10-15 of probe work value can become
8000000 and even more ( usually, for positives and negatives). At the
same time there is no packet loss
or late pakets.
Do I have problems with link or there is bug in IOS?
Thank you!
 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Adding two float values got strange result Pietro Marrone Java 11 04-17-2007 10:05 PM
AVG Email Scanner activating at strange times with strange IP addresses dennispublic@hotmail.com Computer Support 1 08-26-2006 04:27 AM
strange values for checkbox items Andreas Bauer ASP .Net 2 06-02-2006 06:06 AM
operator += on short int values - strange compiler warning Henryk C++ 11 02-08-2006 04:35 PM
Question About Strange 'C' Code Syntax ( Well strange to me anyway ) Harvey Twyman C Programming 8 10-25-2003 05:54 AM



Advertisments