Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Cisco > Cisco 1401/routing

Reply
Thread Tools

Cisco 1401/routing

 
 
Mikkel Rokkær Jensen
Guest
Posts: n/a
 
      06-07-2006
Hi

I have (what Í think) a routing problem.
The problem is that i can't reach a special web site. Every other sites is
working.

The website is located on a IP adress called A.A.66.88 and my IP number i
A.A.53.72.
My config is below.

Could you please tell me how to fix the problem either by helping me to
allow everything throu the router or by placing a route.

Thanks in advance

Best regards
Mikkel



Current configuration:
!
version 12.0
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname localhost
!
enable secret 5 xxxxxxxxxxxxxxxxxxxxxxxxxxxxx
enable password xxxxxxxxxx
!
!
!
!
!
ip subnet-zero
!
!
!
!
interface Ethernet0
ip address A.A.A.A 255.255.0.0
no ip directed-broadcast
!
interface ATM0
bandwidth 2048
no ip address
no ip directed-broadcast
no ip proxy-arp
load-interval 30
atm vc-per-vp 4096
no atm ilmi-keepalive
no fair-queue
!
interface ATM0.101 point-to-point
bandwidth 2048
ip address B.B.B.B 255.255.255.252
no ip directed-broadcast
pvc 0/101
protocol ip C.C.C.C broadcast
vbr-nrt 512 512 1
encapsulation aal5mux ip
!
!
ip classless
ip route 0.0.0.0 0.0.0.0 ATM0.101
ip route 0.0.0.0 0.0.0.0 C.C.C.C
no ip http server
!
!
line con 0
transport input none
line vty 0 4
password xxxxxxxx
login
!
end





 
Reply With Quote
 
 
 
 
Mauricio Tavares
Guest
Posts: n/a
 
      06-09-2006
Mikkel Rokkær Jensen wrote:
> Hi
>
> I have (what Í think) a routing problem.
> The problem is that i can't reach a special web site. Every other sites is
> working.
>
> The website is located on a IP adress called A.A.66.88 and my IP number i
> A.A.53.72.
> My config is below.
>

Dumb question (it's Friday!): can you reach it from another machine/router?

> Could you please tell me how to fix the problem either by helping me to
> allow everything throu the router or by placing a route.
>
> Thanks in advance
>
> Best regards
> Mikkel
>
>
>
> Current configuration:
> !
> version 12.0
> service timestamps debug uptime
> service timestamps log uptime
> no service password-encryption
> !
> hostname localhost
> !
> enable secret 5 xxxxxxxxxxxxxxxxxxxxxxxxxxxxx
> enable password xxxxxxxxxx
> !
> !
> !
> !
> !
> ip subnet-zero
> !
> !
> !
> !
> interface Ethernet0
> ip address A.A.A.A 255.255.0.0
> no ip directed-broadcast
> !
> interface ATM0
> bandwidth 2048
> no ip address
> no ip directed-broadcast
> no ip proxy-arp
> load-interval 30
> atm vc-per-vp 4096
> no atm ilmi-keepalive
> no fair-queue
> !
> interface ATM0.101 point-to-point
> bandwidth 2048
> ip address B.B.B.B 255.255.255.252
> no ip directed-broadcast
> pvc 0/101
> protocol ip C.C.C.C broadcast
> vbr-nrt 512 512 1
> encapsulation aal5mux ip
> !
> !
> ip classless
> ip route 0.0.0.0 0.0.0.0 ATM0.101
> ip route 0.0.0.0 0.0.0.0 C.C.C.C
> no ip http server
> !
> !
> line con 0
> transport input none
> line vty 0 4
> password xxxxxxxx
> login
> !
> end
>
>
>
>
>



--
Mauricio raub-kudria-com
(if you need to email me, use this address =)
 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Cisco!! Cisco!! Cisco!! The Doctor Cisco 0 01-31-2010 01:24 PM
Business VoIP Solutions Using Cisco Gateways, Cisco Call Agent, And Cisco IP Phones FreedomFireCom VOIP 0 10-03-2007 12:06 AM
Discussion about segregating bandwidth with Cisco 7513, Cisco 3750 and Cisco 3640 iskandar@measat.com Cisco 1 06-18-2006 06:30 PM
Cisco 1750 Router Cisco QoS Device Manager Cisco VPN Device Manager Rene Kuhn Cisco 0 12-28-2005 08:45 PM



Advertisments