Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > DVD Video > Re: How does one set the parameter on Ulead's Video Studio?

Reply
Thread Tools

Re: How does one set the parameter on Ulead's Video Studio?

 
 
Wassup Mang!
Guest
Posts: n/a
 
      08-07-2003
On Thu, 7 Aug 2003 07:11:31 +0000 (UTC), "Flossie"
<(E-Mail Removed)> wrote:

>
>"Wassup Mang!" <(E-Mail Removed)> wrote in message
>news:(E-Mail Removed).. .
>> I have put six clips together with Easy Video Joiner, then placed the
>> joined, 2 hour clip in Ulead Video Studio.
>>
>> Started the rendering process and got an error message saying, cannot
>> encode the video or can't read the parameter settings....
>>
>> How can this problem be corrected?
>>

>
>Could you possibly paste the log info in here, Better still take a
>screenshot of the error.
>Any more information you could give us would he helpfull in trying to
>accertain what the solution is.


OK. I'll try it again....But I attempted 4 times and got the parameter
warning...
>
>
>
>
>---
>Outgoing mail is certified Virus Free.
>Checked by AVG anti-virus system (http://www.grisoft.com).
>Version: 6.0.504 / Virus Database: 302 - Release Date: 24/07/2003
>



 
Reply With Quote
 
 
 
 
Flossie
Guest
Posts: n/a
 
      08-07-2003

"Wassup Mang!" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
> I have put six clips together with Easy Video Joiner, then placed the
> joined, 2 hour clip in Ulead Video Studio.
>
> Started the rendering process and got an error message saying, cannot
> encode the video or can't read the parameter settings....
>
> How can this problem be corrected?
>


Could you possibly paste the log info in here, Better still take a
screenshot of the error.
Any more information you could give us would he helpfull in trying to
accertain what the solution is.




---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.504 / Virus Database: 302 - Release Date: 24/07/2003


 
Reply With Quote
 
 
 
 
Wassup Mang!
Guest
Posts: n/a
 
      08-07-2003
On Thu, 7 Aug 2003 07:11:31 +0000 (UTC), "Flossie"
<(E-Mail Removed)> wrote:

>
>"Wassup Mang!" <(E-Mail Removed)> wrote in message
>news:(E-Mail Removed).. .
>> I have put six clips together with Easy Video Joiner, then placed the
>> joined, 2 hour clip in Ulead Video Studio.
>>
>> Started the rendering process and got an error message saying, cannot
>> encode the video or can't read the parameter settings....
>>
>> How can this problem be corrected?
>>

>
>Could you possibly paste the log info in here, Better still take a
>screenshot of the error.
>Any more information you could give us would he helpfull in trying to
>accertain what the solution is.


Ok, this is what I got: Failed to encode the video
2000:1:1.
>
>
>
>
>---
>Outgoing mail is certified Virus Free.
>Checked by AVG anti-virus system (http://www.grisoft.com).
>Version: 6.0.504 / Virus Database: 302 - Release Date: 24/07/2003
>



 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Re: How include a large array? Edward A. Falk C Programming 1 04-04-2013 08:07 PM
Re: How does one set the parameter on Ulead's Video Studio? Arkon24fps DVD Video 0 08-15-2003 07:13 PM
Re: How does one set the parameter on Ulead's Video Studio? Dave W. DVD Video 16 08-12-2003 03:51 AM
Can anyone still tell me?: How can one set the parameter on Ulead's Video Studio? Wassup Mang! DVD Video 0 08-08-2003 07:06 AM



Advertisments