Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Computer Support > Problem with frames in GoLive...

Reply
Thread Tools

Problem with frames in GoLive...

 
 
Nook
Guest
Posts: n/a
 
      07-18-2005
I posted to the Adobe Forum, but got no answer, figured you guys might
be helpful. When I create a new site in GoLive CS, I open the
index.html page and while in layout view try to insert a frame, but
instead of getting a frame, i get the following text
inserted. This is a screenshot of what I get when I drag a frame
object into the page:

http://www.syracopolis.com/error.jpg
 
Reply With Quote
 
 
 
 
brainfamine@yahoo.com
Guest
Posts: n/a
 
      07-19-2005
What do you see in the Source view?

 
Reply With Quote
 
 
 
 
Nook
Guest
Posts: n/a
 
      07-19-2005
On 18 Jul 2005 17:05:03 -0700, http://www.velocityreviews.com/forums/(E-Mail Removed) wrote:

>What do you see in the Source view?


http://www.syracopolis.com/sourcecodeview.jpg
 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
having a problem with scrolling frames as if no frames surfunbear@yahoo.com HTML 0 03-08-2006 09:54 PM
Frames and borders around specific frames meyousikmann@yahoo.com HTML 1 02-10-2006 11:12 PM
Frames or not Frames... Ale HTML 17 08-05-2005 12:10 AM
Link needed to go from a non-frames page to a Frames page, and load a particular frame. How? - Newbe Philip HTML 3 06-28-2004 03:06 PM
From Frames to no frames? Powerslave2112 HTML 2 01-20-2004 10:30 PM



Advertisments