Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Computer Support > Vieiwing Graphics in preview pane OE6 on XP SP2 (RC)

Reply
Thread Tools

Vieiwing Graphics in preview pane OE6 on XP SP2 (RC)

 
 
Bibble Babble
Guest
Posts: n/a
 
      07-25-2004
Hi, any of you gurus know how to get OE to display pictures in messages in
the preview pane again.

This ability seems to have dissapeared since I installed the RC for XP SP2


 
Reply With Quote
 
 
 
 
Miggsee
Guest
Posts: n/a
 
      07-25-2004
Try going to Tools> Layout and be sure the Preview Pane is enacted.

"Bibble Babble" <(E-Mail Removed)> wrote in message
news:410396ef$0$28176$(E-Mail Removed) m...
> Hi, any of you gurus know how to get OE to display pictures in messages in
> the preview pane again.
>
> This ability seems to have dissapeared since I installed the RC for XP SP2
>
>



 
Reply With Quote
 
 
 
 
°Mike°
Guest
Posts: n/a
 
      07-25-2004
If your preview pane is already active, make sure
that you have 'Read all messages in plain text'
unchecked in Tools / Options / Read.

Also, make sure that the sender has 'Send pictures
with messages' set in Tools / Options / Send / HTML
Settings.


On Sun, 25 Jul 2004 12:20:54 +0100, in
<410396ef$0$28176$(E-Mail Removed)>
Bibble Babble scrawled:

>Hi, any of you gurus know how to get OE to display pictures in messages in
>the preview pane again.
>
>This ability seems to have dissapeared since I installed the RC for XP SP2
>


--
Basic computer maintenance
http://uk.geocities.com/personel44/maintenance.html
 
Reply With Quote
 
Bibble Babble
Guest
Posts: n/a
 
      07-26-2004
Cheers for replying Mike, I have read all messages in plain text set so I
don't have to look at all the spam or have it report back that it has been
read.

Pre sp2 this worked ok, could view inline graphics but now with SP2 this has
been removed and is annoying me (well the wife actually who goes to wedding
and jewlry newsgroups).

So basically I don't want HTML messages to be activated in Message view,
but in News groups I want to see the graphics


"°Mike°" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
> If your preview pane is already active, make sure
> that you have 'Read all messages in plain text'
> unchecked in Tools / Options / Read.
>
> Also, make sure that the sender has 'Send pictures
> with messages' set in Tools / Options / Send / HTML
> Settings.
>
>
> On Sun, 25 Jul 2004 12:20:54 +0100, in
> <410396ef$0$28176$(E-Mail Removed)>
> Bibble Babble scrawled:
>
> >Hi, any of you gurus know how to get OE to display pictures in messages

in
> >the preview pane again.
> >
> >This ability seems to have dissapeared since I installed the RC for XP

SP2
> >

>
> --
> Basic computer maintenance
> http://uk.geocities.com/personel44/maintenance.html



 
Reply With Quote
 
°Mike°
Guest
Posts: n/a
 
      07-26-2004
Then get yourself a newsreader that will do that,
without rendering HTML.


On Mon, 26 Jul 2004 12:48:38 +0100, in
<4104eeeb$0$28084$(E-Mail Removed)>
Bibble Babble scrawled:

>Cheers for replying Mike, I have read all messages in plain text set so I
>don't have to look at all the spam or have it report back that it has been
>read.
>
>Pre sp2 this worked ok, could view inline graphics but now with SP2 this has
>been removed and is annoying me (well the wife actually who goes to wedding
>and jewlry newsgroups).
>
>So basically I don't want HTML messages to be activated in Message view,
>but in News groups I want to see the graphics
>
>
>"°Mike°" <(E-Mail Removed)> wrote in message
>news:(E-Mail Removed)...
>> If your preview pane is already active, make sure
>> that you have 'Read all messages in plain text'
>> unchecked in Tools / Options / Read.
>>
>> Also, make sure that the sender has 'Send pictures
>> with messages' set in Tools / Options / Send / HTML
>> Settings.
>>
>>
>> On Sun, 25 Jul 2004 12:20:54 +0100, in
>> <410396ef$0$28176$(E-Mail Removed)>
>> Bibble Babble scrawled:
>>
>> >Hi, any of you gurus know how to get OE to display pictures in messages

>in
>> >the preview pane again.
>> >
>> >This ability seems to have dissapeared since I installed the RC for XP

>SP2
>> >

>>
>> --
>> Basic computer maintenance
>> http://uk.geocities.com/personel44/maintenance.html

>


--
Basic computer maintenance
http://uk.geocities.com/personel44/maintenance.html
 
Reply With Quote
 
Bibble Babble
Guest
Posts: n/a
 
      07-27-2004
Thought that would be the answer.

Cheers for looking at my prob Mike


"°Mike°" <(E-Mail Removed)> wrote in message
news:41104c0d.4418562@localhost...
> Then get yourself a newsreader that will do that,
> without rendering HTML.
>
>
> On Mon, 26 Jul 2004 12:48:38 +0100, in
> <4104eeeb$0$28084$(E-Mail Removed)>
> Bibble Babble scrawled:
>
> >Cheers for replying Mike, I have read all messages in plain text set so I
> >don't have to look at all the spam or have it report back that it has

been
> >read.
> >
> >Pre sp2 this worked ok, could view inline graphics but now with SP2 this

has
> >been removed and is annoying me (well the wife actually who goes to

wedding
> >and jewlry newsgroups).
> >
> >So basically I don't want HTML messages to be activated in Message view,
> >but in News groups I want to see the graphics
> >
> >
> >"°Mike°" <(E-Mail Removed)> wrote in message
> >news:(E-Mail Removed)...
> >> If your preview pane is already active, make sure
> >> that you have 'Read all messages in plain text'
> >> unchecked in Tools / Options / Read.
> >>
> >> Also, make sure that the sender has 'Send pictures
> >> with messages' set in Tools / Options / Send / HTML
> >> Settings.
> >>
> >>
> >> On Sun, 25 Jul 2004 12:20:54 +0100, in
> >> <410396ef$0$28176$(E-Mail Removed)>
> >> Bibble Babble scrawled:
> >>
> >> >Hi, any of you gurus know how to get OE to display pictures in

messages
> >in
> >> >the preview pane again.
> >> >
> >> >This ability seems to have dissapeared since I installed the RC for XP

> >SP2
> >> >
> >>
> >> --
> >> Basic computer maintenance
> >> http://uk.geocities.com/personel44/maintenance.html

> >

>
> --
> Basic computer maintenance
> http://uk.geocities.com/personel44/maintenance.html



 
Reply With Quote
 
°Mike°
Guest
Posts: n/a
 
      07-27-2004
You're welcome.


On Tue, 27 Jul 2004 19:53:55 +0100, in
<4106a412$0$28074$(E-Mail Removed)>
Bibble Babble scrawled:

>Thought that would be the answer.
>
>Cheers for looking at my prob Mike
>
>
>"°Mike°" <(E-Mail Removed)> wrote in message
>news:41104c0d.4418562@localhost...
>> Then get yourself a newsreader that will do that,
>> without rendering HTML.

>

<snip>

--
Basic computer maintenance
http://uk.geocities.com/personel44/maintenance.html
 
Reply With Quote
 
JamesBenson
Guest
Posts: n/a
 
      07-29-2004
As far as I could see, mike's mum is his dad and vica versa, well I was
stood next to them



"°Mike°" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)...
> You're welcome.
>
>
> On Tue, 27 Jul 2004 19:53:55 +0100, in
> <4106a412$0$28074$(E-Mail Removed)>
> Bibble Babble scrawled:
>
> >Thought that would be the answer.
> >
> >Cheers for looking at my prob Mike
> >
> >
> >"°Mike°" <(E-Mail Removed)> wrote in message
> >news:41104c0d.4418562@localhost...
> >> Then get yourself a newsreader that will do that,
> >> without rendering HTML.

> >

> <snip>
>
> --
> Basic computer maintenance
> http://uk.geocities.com/personel44/maintenance.html



 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
can't view chm files Error(nothing is displayed on the right pane after clicking the left pane) Patrick.O.Ige ASP .Net 0 08-31-2006 04:56 AM
Re: Preview pane and plain text only? djin Firefox 0 11-05-2005 09:22 PM
blank preview pane, OE6 Martin Brocklebank Computer Support 5 03-06-2004 04:00 AM
Spastic Jittery thing in preview pane Paul Furman Firefox 4 10-04-2003 12:56 AM



Advertisments