Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Computer Support > Re - Mike / Re - Irfanview

Reply
Thread Tools

Re - Mike / Re - Irfanview

 
 
Raine
Guest
Posts: n/a
 
      08-30-2003
Didn't know if I should have added to your comments via your posting Mike, or not, so please forgive me if I did this wrong. ;o)

I had Irfanview installed but not the plug-ins, have them all safely installed now, so thanks, helped me out there too.

Also, is my word wrapping ok now? Got pulled up on it again even though I had changed the setting as you had previously advised me to do.

Raine.


 
Reply With Quote
 
 
 
 
°Mike°
Guest
Posts: n/a
 
      08-30-2003
No, your word wrap is *still* screwed up. Look at the quoted text
below, carefully...

Go to Tools / Options / Send ... 'News sending format'.
Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
characters when sending'. OK / APPLY / OK.


On Sat, 30 Aug 2003 18:21:35 +0100, in
<t254b.4397$(E-Mail Removed)>
Raine scrawled:

>Didn't know if I should have added to your comments via your posting Mike, or not, so please forgive me if I did this wrong. ;o)
>
>I had Irfanview installed but not the plug-ins, have them all safely installed now, so thanks, helped me out there too.
>
>Also, is my word wrapping ok now? Got pulled up on it again even though I had changed the setting as you had previously advised me to do.
>
>Raine.
>


--
Basic computer maintenance
http://uk.geocities.com/personel44/maintenance.html
 
Reply With Quote
 
 
 
 
Boomer
Guest
Posts: n/a
 
      08-30-2003
Raine said:

Hi Raine

> Didn't know if I should have added to your comments via your
> posting Mike, or not, so please forgive me if I did this wrong.
> ;o)


Yeah. You should have replied there.
Rather than start another new thread.

> I had Irfanview installed but not the plug-ins, have them all
> safely installed now, so thanks, helped me out there too.
>
> Also, is my word wrapping ok now? Got pulled up on it again even
> though I had changed the setting as you had previously advised
> me to do.


No.

> Raine.


Irfanview is great! Enjoy.
 
Reply With Quote
 
Raine
Guest
Posts: n/a
 
      08-30-2003
Mike I have done all that, even downloaded and am using Quotefix.
I can't solve all this I don't know how to!
Thanks for the help, it IS appreciated, but it's time to quit. I'm in a rare old tizz here.
Raine.




"°Mike°" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)
> No, your word wrap is *still* screwed up. Look at the quoted text
> below, carefully...
>
> Go to Tools / Options / Send ... 'News sending format'.
> Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
> characters when sending'. OK / APPLY / OK.
>
>
> On Sat, 30 Aug 2003 18:21:35 +0100, in
> <t254b.4397$(E-Mail Removed)>
> Raine scrawled:
>
>> Didn't know if I should have added to your comments via your posting
>> Mike, or not, so please forgive me if I did this wrong. ;o)
>>
>> I had Irfanview installed but not the plug-ins, have them all safely
>> installed now, so thanks, helped me out there too.
>>
>> Also, is my word wrapping ok now? Got pulled up on it again even
>> though I had changed the setting as you had previously advised me to
>> do.
>>
>> Raine.

 
Reply With Quote
 
°Mike°
Guest
Posts: n/a
 
      08-30-2003
On Sat, 30 Aug 2003 18:43:57 +0100, in
<rn54b.4882$(E-Mail Removed)>
Raine scrawled:

>Mike I have done all that, even downloaded and am using Quotefix.


Then you have done it wrong. OE Quotefix is not the solution
in this case.

>I can't solve all this I don't know how to!


Yes, you can; you've been told how to.

>Thanks for the help, it IS appreciated, but it's time to quit.


Is that your answer to every problem/difficulty? You seem to
use it rather a lot.

>I'm in a rare old tizz here.


Don't dismiss it; try again.

>Raine.
>
>
>"°Mike°" <(E-Mail Removed)> wrote in message
>news:(E-Mail Removed)
>> No, your word wrap is *still* screwed up. Look at the quoted text
>> below, carefully...
>>
>> Go to Tools / Options / Send ... 'News sending format'.
>> Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
>> characters when sending'. OK / APPLY / OK.
>>
>>
>> On Sat, 30 Aug 2003 18:21:35 +0100, in
>> <t254b.4397$(E-Mail Removed)>
>> Raine scrawled:
>>
>>> Didn't know if I should have added to your comments via your posting
>>> Mike, or not, so please forgive me if I did this wrong. ;o)
>>>
>>> I had Irfanview installed but not the plug-ins, have them all safely
>>> installed now, so thanks, helped me out there too.
>>>
>>> Also, is my word wrapping ok now? Got pulled up on it again even
>>> though I had changed the setting as you had previously advised me to
>>> do.
>>>
>>> Raine.


--
Basic computer maintenance
http://uk.geocities.com/personel44/maintenance.html
 
Reply With Quote
 
Raine
Guest
Posts: n/a
 
      08-30-2003
No Mike it isn't the answer to all my problems, but you're telling me how to do something I've done over and over again, I just re-checked those settings, they're EXACTLY as you said they should be. I'm in deep water, I can't solve the unsolvable, sorry.
Raine.



"°Mike°" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)
> On Sat, 30 Aug 2003 18:43:57 +0100, in
> <rn54b.4882$(E-Mail Removed)>
> Raine scrawled:
>
>> Mike I have done all that, even downloaded and am using Quotefix.

>
> Then you have done it wrong. OE Quotefix is not the solution
> in this case.
>
>> I can't solve all this I don't know how to!

>
> Yes, you can; you've been told how to.
>
>> Thanks for the help, it IS appreciated, but it's time to quit.

>
> Is that your answer to every problem/difficulty? You seem to
> use it rather a lot.
>
>> I'm in a rare old tizz here.

>
> Don't dismiss it; try again.
>
>> Raine.
>>
>>
>> "°Mike°" <(E-Mail Removed)> wrote in message
>> news:(E-Mail Removed)
>>> No, your word wrap is *still* screwed up. Look at the quoted text
>>> below, carefully...
>>>
>>> Go to Tools / Options / Send ... 'News sending format'.
>>> Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
>>> characters when sending'. OK / APPLY / OK.
>>>
>>>
>>> On Sat, 30 Aug 2003 18:21:35 +0100, in
>>> <t254b.4397$(E-Mail Removed)>
>>> Raine scrawled:
>>>
>>>> Didn't know if I should have added to your comments via your
>>>> posting Mike, or not, so please forgive me if I did this wrong.
>>>> ;o)
>>>>
>>>> I had Irfanview installed but not the plug-ins, have them all
>>>> safely installed now, so thanks, helped me out there too.
>>>>
>>>> Also, is my word wrapping ok now? Got pulled up on it again even
>>>> though I had changed the setting as you had previously advised me
>>>> to do.
>>>>
>>>> Raine.

 
Reply With Quote
 
°Mike°
Guest
Posts: n/a
 
      08-30-2003
You are obviously doing *something* wrong. You can't be the
only person that has this problem - unless your name is Magrat/
Cassandra. You can clearly see that your lines are NOT wrapping
at 72 characters, which makes a long thread become almost
unreadable.


On Sat, 30 Aug 2003 18:54:23 +0100, in
<dx54b.5092$(E-Mail Removed)>
Raine scrawled:

>No Mike it isn't the answer to all my problems, but you're telling me how to do something I've done over and over again, I just re-checked those settings, they're EXACTLY as you said they should be. I'm in deep water, I can't solve the unsolvable, sorry.
>Raine.
>
>
>
>"°Mike°" <(E-Mail Removed)> wrote in message
>news:(E-Mail Removed)
>> On Sat, 30 Aug 2003 18:43:57 +0100, in
>> <rn54b.4882$(E-Mail Removed)>
>> Raine scrawled:
>>
>>> Mike I have done all that, even downloaded and am using Quotefix.

>>
>> Then you have done it wrong. OE Quotefix is not the solution
>> in this case.
>>
>>> I can't solve all this I don't know how to!

>>
>> Yes, you can; you've been told how to.
>>
>>> Thanks for the help, it IS appreciated, but it's time to quit.

>>
>> Is that your answer to every problem/difficulty? You seem to
>> use it rather a lot.
>>
>>> I'm in a rare old tizz here.

>>
>> Don't dismiss it; try again.
>>
>>> Raine.
>>>
>>>
>>> "°Mike°" <(E-Mail Removed)> wrote in message
>>> news:(E-Mail Removed)
>>>> No, your word wrap is *still* screwed up. Look at the quoted text
>>>> below, carefully...
>>>>
>>>> Go to Tools / Options / Send ... 'News sending format'.
>>>> Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
>>>> characters when sending'. OK / APPLY / OK.
>>>>
>>>>
>>>> On Sat, 30 Aug 2003 18:21:35 +0100, in
>>>> <t254b.4397$(E-Mail Removed)>
>>>> Raine scrawled:
>>>>
>>>>> Didn't know if I should have added to your comments via your
>>>>> posting Mike, or not, so please forgive me if I did this wrong.
>>>>> ;o)
>>>>>
>>>>> I had Irfanview installed but not the plug-ins, have them all
>>>>> safely installed now, so thanks, helped me out there too.
>>>>>
>>>>> Also, is my word wrapping ok now? Got pulled up on it again even
>>>>> though I had changed the setting as you had previously advised me
>>>>> to do.
>>>>>
>>>>> Raine.


--
Basic computer maintenance
http://uk.geocities.com/personel44/maintenance.html
 
Reply With Quote
 
Raine
Guest
Posts: n/a
 
      08-30-2003
Can I point something out here, please?
I really don't understand a thing about *wrapping text*, so I can only follow your instructions as you advise me too. You told me how to change the setting, so I did, but still it's wrong. I agree something is amiss, but I haven't a clue what, or even how to put it right.
I really wish I did!
Perhaps I should take up knitting, at least there if I make a mistake I can always put it right. ;o)
Raine.





"°Mike°" <(E-Mail Removed)> wrote in message
news:(E-Mail Removed)
> You are obviously doing *something* wrong. You can't be the
> only person that has this problem - unless your name is Magrat/
> Cassandra. You can clearly see that your lines are NOT wrapping
> at 72 characters, which makes a long thread become almost
> unreadable.
>
>
> On Sat, 30 Aug 2003 18:54:23 +0100, in
> <dx54b.5092$(E-Mail Removed)>
> Raine scrawled:
>
>> No Mike it isn't the answer to all my problems, but you're telling
>> me how to do something I've done over and over again, I just
>> re-checked those settings, they're EXACTLY as you said they should
>> be. I'm in deep water, I can't solve the unsolvable, sorry. Raine.
>>
>>
>>
>> "°Mike°" <(E-Mail Removed)> wrote in message
>> news:(E-Mail Removed)
>>> On Sat, 30 Aug 2003 18:43:57 +0100, in
>>> <rn54b.4882$(E-Mail Removed)>
>>> Raine scrawled:
>>>
>>>> Mike I have done all that, even downloaded and am using Quotefix.
>>>
>>> Then you have done it wrong. OE Quotefix is not the solution
>>> in this case.
>>>
>>>> I can't solve all this I don't know how to!
>>>
>>> Yes, you can; you've been told how to.
>>>
>>>> Thanks for the help, it IS appreciated, but it's time to quit.
>>>
>>> Is that your answer to every problem/difficulty? You seem to
>>> use it rather a lot.
>>>
>>>> I'm in a rare old tizz here.
>>>
>>> Don't dismiss it; try again.
>>>
>>>> Raine.
>>>>
>>>>
>>>> "°Mike°" <(E-Mail Removed)> wrote in message
>>>> news:(E-Mail Removed)
>>>>> No, your word wrap is *still* screwed up. Look at the quoted text
>>>>> below, carefully...
>>>>>
>>>>> Go to Tools / Options / Send ... 'News sending format'.
>>>>> Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
>>>>> characters when sending'. OK / APPLY / OK.
>>>>>
>>>>>
>>>>> On Sat, 30 Aug 2003 18:21:35 +0100, in
>>>>> <t254b.4397$(E-Mail Removed)>
>>>>> Raine scrawled:
>>>>>
>>>>>> Didn't know if I should have added to your comments via your
>>>>>> posting Mike, or not, so please forgive me if I did this wrong.
>>>>>> ;o)
>>>>>>
>>>>>> I had Irfanview installed but not the plug-ins, have them all
>>>>>> safely installed now, so thanks, helped me out there too.
>>>>>>
>>>>>> Also, is my word wrapping ok now? Got pulled up on it again even
>>>>>> though I had changed the setting as you had previously advised me
>>>>>> to do.
>>>>>>
>>>>>> Raine.

 
Reply With Quote
 
°Mike°
Guest
Posts: n/a
 
      08-30-2003
Wrapping text is where your software places a hard [RETURN]
when you type without entering one yourself. Your settings,
as you can see, are NOT automatically wrapping the text, but
allowing it to run on. This is both untidy, and hard to read in
quoted text - and I, for one, have little patience for difficult
to read posts. I have seen (many) other O.E. users with the
same problem, but I have never seen one where the OP says
they have changed the settings, but they don't work.


On Sat, 30 Aug 2003 19:08:08 +0100, in
<6K54b.5370$(E-Mail Removed)>
Raine scrawled:

>Can I point something out here, please?
>I really don't understand a thing about *wrapping text*, so I can only follow your instructions as you advise me too. You told me how to change the setting, so I did, but still it's wrong. I agree something is amiss, but I haven't a clue what, or even how to put it right.
>I really wish I did!
>Perhaps I should take up knitting, at least there if I make a mistake I can always put it right. ;o)
>Raine.
>


<snip>

--
Basic computer maintenance
http://uk.geocities.com/personel44/maintenance.html
 
Reply With Quote
 
Raine
Guest
Posts: n/a
 
      08-30-2003
I fully understand all what you're saying Mike, but the fact remains I changed those settings to what you told me to.
This is the setting ...

Tools/Options/Send.

Mail Sending Format ... Plain Text.
Plain Text Settings ... MIME / Quoted Printable.
Automatically wrap text at [72] characters when sending.

As you see, I DO have the setting right.

Raine.



In news:(E-Mail Removed),
°Mike° <(E-Mail Removed)> typed:
> Wrapping text is where your software places a hard [RETURN]
> when you type without entering one yourself. Your settings,
> as you can see, are NOT automatically wrapping the text, but
> allowing it to run on. This is both untidy, and hard to read in
> quoted text - and I, for one, have little patience for difficult
> to read posts. I have seen (many) other O.E. users with the
> same problem, but I have never seen one where the OP says
> they have changed the settings, but they don't work.
>
>
> On Sat, 30 Aug 2003 19:08:08 +0100, in
> <6K54b.5370$(E-Mail Removed)>
> Raine scrawled:
>
>> Can I point something out here, please?
>> I really don't understand a thing about *wrapping text*, so I can
>> only follow your instructions as you advise me too. You told me how
>> to change the setting, so I did, but still it's wrong. I agree
>> something is amiss, but I haven't a clue what, or even how to put it
>> right. I really wish I did!
>> Perhaps I should take up knitting, at least there if I make a
>> mistake I can always put it right. ;o)
>> Raine.
>>

>
> <snip>

 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
if string = "mike" then print "Hi mike" Bigmac Turdsplash Ruby 4 05-06-2009 01:28 PM
Re: "Mike" & "Mike" geothermal Computer Support 2 04-09-2004 09:52 PM
Irfanview Dark Angel Computer Support 5 09-26-2003 07:59 PM
Attn: New version IrfanView FYI :) Boomer.. Computer Support 14 09-04-2003 10:30 PM
How do you get copyright symbol in a picture using Irfanview? GrailKing@oops!.Not.The.Realm.net Computer Support 3 09-03-2003 12:22 AM



Advertisments