Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Computer Support > Re: No attachments

Reply
Thread Tools

Re: No attachments

 
 
the real TOMMY Tutalidge
Guest
Posts: n/a
 
      07-05-2003
Gee? I wonder if it could be the, the motor and the microswitch that i ordered
about 2 months ago? I wonder if it could be the motor and the microswitch
that i ordered about 2 months ago? I wonder if it could be the motor and
the microswitch that i ordered about 2 months ago? I wonder if it could be
the motor and the microswitch that i ordered about 2 months ago? The
moooooooooootor aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaand the
microswitch that i ordered about 2 months ago? Eureka! That was the
cause.

I=beam wrote:

> Hi,Fellas; I just learned how to spell computer and being the selfish
> thing that I am I want to learn more. I want to know why I'm not able to
> open my e-mail attachments. If the attachment is a link it opens fine but,If
> I click on the paper clip and opt to open it I get nothing.what am I doing
> wrong? I'm running win98se/IE6/OE6/ TIA


 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Differentiating file attachments from inline attachments in Exchange Peter Green Python 0 11-05-2009 04:13 PM
mail.Attachments (Multiple Attachments) from Querystring codewarrior ASP .Net 0 05-04-2009 07:19 PM
attachments unable to read attachments from email bub.mk Computer Support 1 09-29-2004 02:29 AM
Thunderbird 0.5 doesn't forward attachments + little issue with news carreg3|j'aime pas le spam| Firefox 5 04-04-2004 12:59 PM
Message Filter - for attachments Roy E Firefox 1 01-11-2004 03:09 AM



Advertisments