Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computing > Computer Support > Anyone successfully connected to COX.net using Macromedia Contribute?

Reply
Thread Tools

Anyone successfully connected to COX.net using Macromedia Contribute?

 
 
Arawak
Guest
Posts: n/a
 
      07-04-2003
Contribute logs me in successfully but advises

Contribute needs to locate your website on the FTP server. On the FTP
server, what folder contains your website?
[Example: /users/myfolder/public_html/]

If I indicate the root directory with a "/", it wont accept it.
I've tried /mymembername but that doesn't work either.
If you have used the program successfully, please let me know what is
required for this dialog box.

TIA,
Arawak

 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Anyone successfully using Ruby to access a Sybase database(either DBIor SQLAnywhere gem) kevin.scott.02@gmail.com Ruby 2 04-04-2013 04:33 PM
Anyone using Vlite successfully Kue2 Windows 64bit 6 04-11-2008 02:35 PM
Anyone successfully install 2003 Server x64 (or even XP 64) on ASUS AN8, Gigabyte K8NF9, or MSI K8N Neo4 motherboard? RCSea Windows 64bit 12 08-02-2005 03:14 PM
Has anyone successfully created a VPN tunnel between a Cisco 2600 and Linksys BEFSX41 Clement Kim Cisco 4 02-08-2004 03:13 AM
Anyone successfully using the Canon 300TL flashgun with their 10D? Alan F Cross Digital Photography 0 08-10-2003 11:46 AM



Advertisments