Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Newsgroups > Computer Certification > Microsoft Certification > IIS

Reply
 
 
=?Utf-8?B?U21pbGU=?=
Guest
Posts: n/a
 
      04-24-2006
I am have installed Visual studio .Net 2003 and trying to work on the
platform but it asks me to add the localhost.So i tried to check the IIS on
pc.I have Windows XP on my Pc,so the problem is the IIS does not work.I tried
to add it from add/remove programs,but it asked me for the Service pack CD.So
I inserted the CD but a lot of files are missing in the i368 folder ....i
cant find the file w3svapi.dll anywhere .Neither on my system nor on the
service pack CD.Is there any solution to this?can i find this file on the
internet?Plzz need an urgent reply to this!
 
Reply With Quote
 
 
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
IIS 6 vs IIS 5 ASP.NET Performance Issues JMaelstrom ASP .Net 2 04-30-2010 04:32 PM
IIS 6.0 win2003, IIS users moe_rodrigue MCSE 1 04-01-2004 07:37 AM
IIS 6.0 vs IIS 5.1 Hai Nguyen ASP .Net 1 03-02-2004 06:22 AM
ASP.NET application works in IIS PWS, but not in remote IIS. Matthew Louden ASP .Net 3 11-07-2003 09:58 PM
.NET IIS to IIS credentials problem... Grind Boy ASP .Net 4 08-14-2003 12:59 PM



Advertisments