Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Search Forums > Search Results

Showing results 1 to 6 of 6
Search took 0 seconds.
Search: Posts Made By: wtpandar
Forum: Cisco 09-13-2006
Replies: 1
Views: 358
Posted By wtpandar
PIX VPN strange problem

Hi,

I have a strange problem. I have a PIX 515 at central office and a PIX 506e at the remote office.

We have VPN site to site working.

When the VPN times out the VPN tunnel comes down.
...
Forum: Cisco 09-12-2006
Replies: 0
Views: 642
Posted By wtpandar
policy nat and static NAt

Hi

I am trying to do a nat for any destination address 192.168.77.x from my network 192.168.2.x to be translated to a 192.168.77.x network.

I have a PIX 506e Ver 6.3(5)

i have an access list...
Forum: Cisco 09-11-2006
Replies: 1
Views: 340
Posted By wtpandar
All sorted out. It was to do with ACLs. Funny...

All sorted out. It was to do with ACLs. Funny thing is that, isnt VPN suppose to bypass ACLs?? The option is ticked
Forum: Cisco 09-08-2006
Replies: 1
Views: 340
Posted By wtpandar
PIX 506e VPN Connectivity

Hi,

I have a strange problem.

I have head office and a remote site connected via stie-to-site vpn. From the head office i am able to ping the remote devices, but i cant seem to ping from the...
Forum: Cisco 09-08-2006
Replies: 1
Views: 531
Posted By wtpandar
all the security settings are default

all the security settings are default
Forum: Cisco 09-08-2006
Replies: 1
Views: 531
Posted By wtpandar
PIX 506e Site to site VPN

Hi,

I am new to Cisco's PIX and to VPN but this is the following setup.

Remote site

Internal 192.168.x.x/24 ---> PIX Firewall (aaa.bbbb.cccc.dddd) ---> router
...
Showing results 1 to 6 of 6

 
Forum Jump


Advertisments