Velocity Reviews - Computer Hardware Reviews

Velocity Reviews > Search Forums > Search Results

Showing results 1 to 12 of 12
Search took 0 seconds.
Search: Posts Made By: tpheuk
Forum: Cisco 01-19-2013
Replies: 1
Views: 537
Posted By tpheuk
sample here ! interface Port-channel1 ...

sample here

!
interface Port-channel1
description BB-CSW-A02
switchport trunk encapsulation dot1q
switchport mode trunk
ip arp inspection trust
ip dhcp snooping trust
!
Forum: Cisco 01-19-2013
Replies: 1
Views: 641
Posted By tpheuk
reliability 255/255, txload 1/255, rxload 1/255 ...

reliability 255/255, txload 1/255, rxload 1/255

38164561 input errors, 1536 CRC, 0 frame, 4 overrun, 0 ignored

have you call vendor for check... the problem caused form provider side
Forum: Cisco 01-19-2013
Replies: 4
Views: 853
Posted By tpheuk
may i recommend to join Cisco communities...

may i recommend to join Cisco communities (read/search/practice taking lab much as you can)

Ref link i have larned.....
Cisco Support Forum: [url]https://supportforums.cisco.com/index.jspa[/url...
Forum: Cisco 01-18-2013
Replies: 1
Views: 463
Posted By tpheuk
Hot Standby Routing Protocol or HSRP, is a Cisco...

Hot Standby Routing Protocol or HSRP, is a Cisco proprietary protocol

can be applied to your device
CORESW1-6509(config)#interface VLAN 100
CORESW1-6509(config-if)#ip address 156.50.196.2...
Forum: Computer Support 01-16-2013
Replies: 61
Views: 105,774
Posted By tpheuk
Warranty Information by Category Warranty...

Warranty Information by Category
Warranty Status
Expired Warranty Service
Parts & Upgrades
Dell's Online Policies
Dell Service Contracts
International Support
Forum: Computer Support 01-16-2013
Replies: 10
Views: 24,544
Posted By tpheuk
thanks for sharing software convert note to pst

thanks for sharing software convert note to pst
Forum: General Computer Support 01-16-2013
Replies: 1
Views: 1,235
Posted By tpheuk
solarwinds is the best for me ...

solarwinds is the best for me

router(config)# ip flow-export version 9 [peer-as | origin-as]
The following commands break up flows into shorter segments.

router(config)# ip flow-cache timeout...
Forum: General Computer Support 01-16-2013
Replies: 1
Views: 772
Posted By tpheuk
router#configure terminal Enter configuration...

router#configure terminal
Enter configuration commands, one per line. End with CNTL/Z.
router(config)#no access-list 101 xxxxxxx
router(config)#^Z
Forum: HTML 01-16-2013
Replies: 0
Views: 355
Posted By tpheuk
domain redirect page?? is it working?

Create default.html file with the following code @/var/www/html/sss/

<html>
<head>
<META HTTP-EQUIV="Refresh" CONTENT="0;URL=sampleurlxxx.com">
</head>
</html>
Forum: Cisco 01-16-2013
Replies: 1
Views: 776
Posted By tpheuk
sample Audit questionnaire... Routers 1....

sample Audit questionnaire...

Routers
1. Who owns and manages your routers?
2. Please add to the network component listing the router's operating system version number.
3. For routers...
Forum: Cisco 01-16-2013
Replies: 3
Views: 980
Posted By tpheuk
many thanks

many thanks
Forum: Cisco 01-16-2013
Replies: 4
Views: 6,581
Posted By tpheuk
line vty 0 4 login authentication vty ...

line vty 0 4
login authentication vty
transport input ssh
line vty 5 15
login authentication vty
transport input ssh

plus+
crypto pki token default removal timeout 0
!
Showing results 1 to 12 of 12

 
Forum Jump


Advertisments