Velocity Reviews

Velocity Reviews (http://www.velocityreviews.com/forums/index.php)
-   Cisco (http://www.velocityreviews.com/forums/f27-cisco.html)
-   -   ASA Firewall cannot ping devices on the far end (http://www.velocityreviews.com/forums/t952783-asa-firewall-cannot-ping-devices-on-the-far-end.html)

Rampage 09-28-2012 11:12 AM

ASA Firewall cannot ping devices on the far end
 
I have 2 x firewall acting as default gateways.FW1 cannot ping any devices/servers on FW2,Firewall 2 can ping all its devices hanging on it.

Rampage 09-28-2012 11:19 AM

sh ru
: Saved
:
ASA Version 7.0(8)
!
hostname -fw-2
domain-name local
enable password
passwd
names
dns-guard
!
interface GigabitEthernet0/0
nameif outside
security-level 0
ip address 31.xx.xx.x 255.255.255.224
!
interface GigabitEthernet0/1
speed 1000
duplex full
nameif inside
security-level 100
no ip address
!
interface GigabitEthernet0/1.32
vlan nnn
nameif C........
security-level 80
ip address 192.168.9x.xx 255.255.255.240
!
interface GigabitEthernet0/2
speed 1000
duplex full
nameif MgtNet
security-level 90
ip address 192.168.xx.1 255.255.255.224
!
interface GigabitEthernet0/3
description CDR-GRID X CONNECT
nameif x-connect
<--- More --->

security-level 50
ip address 192.168.xx.x 255.255.255.0
!
interface Management0/0
shutdown
nameif management
security-level 100
no ip address
management-only
!
boot system disk0:/asa708-k8.bin
ftp mode passive
dns domain-lookup outside
dns name-server 8.8.8.8
same-security-traffic permit inter-interface
same-security-traffic permit intra-interface

________________________________________________


All times are GMT. The time now is 11:50 PM.

Powered by vBulletin®. Copyright ©2000 - 2014, vBulletin Solutions, Inc.
SEO by vBSEO ©2010, Crawlability, Inc.