Velocity Reviews

Velocity Reviews (http://www.velocityreviews.com/forums/index.php)
-   MCSA (http://www.velocityreviews.com/forums/f50-mcsa.html)
-   -   Shiva RAS (http://www.velocityreviews.com/forums/t657283-shiva-ras.html)

CJ 06-29-2003 11:14 PM

Shiva RAS
 
Well,

I couldn't stand just tearing up my network for studies so I managed to
do a little minor damage to my primary XPP machine.

I bought a Microsoft Router for 35.00 at Best Buy. Installed configured
it and it works flawlessly with my cable modem. Connected a Windows 2000
Pro computer to is and it connects flawlessly.

However, now when I have to DIAL into my office I can no longer use the
default gateway at the office. My DNS is correct, my assigned IP is
correct, however my subnet mask is incorrect and my default gateway uses the
same IP as my assigned IP. I've tried every option under TCP/IP including
(use the remote default gateway) and I still cannot correct it. I've tried
releasing and renewing my IP's. This has just happened since I installed my
Cable Router, but there's got to be something I can change to obtain the
correct settings when dialing into my office.

Anyone have any suggestions?

Thanks,
Carolina




All times are GMT. The time now is 09:08 AM.

Powered by vBulletin®. Copyright ©2000 - 2014, vBulletin Solutions, Inc.
SEO by vBSEO ©2010, Crawlability, Inc.