Velocity Reviews

Velocity Reviews (http://www.velocityreviews.com/forums/index.php)
-   Wireless Networking (http://www.velocityreviews.com/forums/f19-wireless-networking.html)
-   -   Wireless setup problem (http://www.velocityreviews.com/forums/t3909-wireless-setup-problem.html)

taff 06-21-2004 12:30 AM

Wireless setup problem
 
I have an internal network set up around a win 2003 server with a
broadband modem sharing the internet with 5 other machines. The modem
has an I/P of 192.168.0.1 with DHCP giving addresses to the other
machines in this range.
My Abocom Systems Inc WP102 WAP has a fixed I/P of 192.168.100.252
only the last number can be changed.
How can I use the WAP to access the internet from my network switch
please.
As you can tell I am new to Wireless, but not to networking.

Taff..........



www.sounds-pa.com | www.thecomputerworkshop.com

PJB 06-21-2004 06:01 AM

Re: Wireless setup problem
 

"taff" <taff@the-valleys.com> wrote in message
news:ibacd09pbtiprpcnj8ung9jbjombtr51vp@4ax.com...
> I have an internal network set up around a win 2003 server

with a
> broadband modem sharing the internet with 5 other

machines. The modem
> has an I/P of 192.168.0.1 with DHCP giving addresses to

the other
> machines in this range.
> My Abocom Systems Inc WP102 WAP has a fixed I/P of

192.168.100.252
> only the last number can be changed.
> How can I use the WAP to access the internet from my

network switch
> please.
> As you can tell I am new to Wireless, but not to

networking.

ensure the subnet mask is 255.255.0.0

P.




All times are GMT. The time now is 09:37 AM.

Powered by vBulletin®. Copyright ©2000 - 2014, vBulletin Solutions, Inc.
SEO by vBSEO ©2010, Crawlability, Inc.