Velocity Reviews

Velocity Reviews (http://www.velocityreviews.com/forums/index.php)
-   ASP .Net (http://www.velocityreviews.com/forums/f29-asp-net.html)
-   -   Not Buid errors when build, yes build erros when deploy, why? (http://www.velocityreviews.com/forums/t300392-not-buid-errors-when-build-yes-build-erros-when-deploy-why.html)

Pedro Mir 06-17-2006 06:53 PM

Not Buid errors when build, yes build erros when deploy, why?
 
Hello,
I get no build errors when I select build option. However, I get errors when
try to deploy the website,
Why this occurs?
Thanks,
Pedro



=?Utf-8?B?UGV0ZXIgQnJvbWJlcmcgW0MjIE1WUF0=?= 06-17-2006 09:41 PM

RE: Not Buid errors when build, yes build erros when deploy, why?
 
Pedro,
Can you tell us what kind of errors you are getting, specifically? We're
pretty good here, but we aren't telpathic yet!
Peter

--
Co-founder, Eggheadcafe.com developer portal:
http://www.eggheadcafe.com
UnBlog:
http://petesbloggerama.blogspot.com




"Pedro Mir" wrote:

> Hello,
> I get no build errors when I select build option. However, I get errors when
> try to deploy the website,
> Why this occurs?
> Thanks,
> Pedro
>
>
>


Winista 06-20-2006 02:26 AM

Re: Not Buid errors when build, yes build erros when deploy, why?
 
What errors do you get? Little bit more details about it would help somebody
answer your question.

Winista
http://www.universalshoppingmall.com

"Pedro Mir" <pedromir@yahoo.com> wrote in message
news:OOF%23DTikGHA.3512@TK2MSFTNGP03.phx.gbl...
> Hello,
> I get no build errors when I select build option. However, I get errors
> when try to deploy the website,
> Why this occurs?
> Thanks,
> Pedro
>





All times are GMT. The time now is 03:51 PM.

Powered by vBulletin®. Copyright ©2000 - 2014, vBulletin Solutions, Inc.
SEO by vBSEO ©2010, Crawlability, Inc.