Velocity Reviews

Velocity Reviews (http://www.velocityreviews.com/forums/index.php)
-   C++ (http://www.velocityreviews.com/forums/f39-c.html)
-   -   problem installing vacpp.cmp.lib (http://www.velocityreviews.com/forums/t267664-problem-installing-vacpp-cmp-lib.html)

iqbal 06-24-2003 03:05 PM

problem installing vacpp.cmp.lib
 

Hi Folks,

If someone could please help me out with my frustration trying to
install the Visual Age C++ libraries (vacpp.cmp.lib) V5.0.2 on AIX 5.1,
ML1. I keep getting the following message from installp (using smitty):

/vacpp.cmp.lib.post_i[14]: TYPERML: 0403-009 The specified number is
not valid for this command.
instal: Failed while executing the ./vacpp.cmp.lib.post_i script.

All the other vacpp.cmp file sets have installed ok. It seems the post_i
script is embedded in some binary code in the vacpp.cmp.lib - so I
cannot check what the error is all about.

Any ideas?

Iqbal

--
Posted via http://dbforums.com

Victor Bazarov 06-24-2003 03:53 PM

Re: problem installing vacpp.cmp.lib
 
"iqbal" <member25859@dbforums.com> wrote...
> If someone could please help me out with my frustration trying to
> install the Visual Age C++ libraries (vacpp.cmp.lib) V5.0.2 on AIX 5.1,
> ML1. I keep getting the following message from installp (using smitty):
> [...]
> Any ideas?


Call their tech support. This is a C++ language newsgroup, not
products installation newsgroup.

Victor




All times are GMT. The time now is 01:39 AM.

Powered by vBulletin®. Copyright ©2000 - 2014, vBulletin Solutions, Inc.
SEO by vBSEO ©2010, Crawlability, Inc.