Velocity Reviews

Velocity Reviews (http://www.velocityreviews.com/forums/index.php)
-   Computer Support (http://www.velocityreviews.com/forums/f33-computer-support.html)
-   -   found.000 (http://www.velocityreviews.com/forums/t172856-found-000-a.html)

nunya 07-09-2003 08:46 PM

found.000
 
What is this? Before I moved everything onto this new HD I had 4
gigs of mp3s and now I have 4 gigs of found.000. Can anyone help?



Josh

nunya 07-09-2003 08:47 PM

Re: found.000
 
windows2000 dell dimensions v350 160 ram

On Wed, 09 Jul 2003 20:46:41 GMT, nunya <nunya@business.com> wrote:

>What is this? Before I moved everything onto this new HD I had 4
>gigs of mp3s and now I have 4 gigs of found.000. Can anyone help?
>
>
>
>Josh



°Mike° 07-09-2003 09:38 PM

Re: found.000
 
http://www.microsoft.com/mspress/boo...chap/1393b.asp

Scroll down to:
"Correcting Problems by Using Chkdsk".


On Wed, 09 Jul 2003 20:46:41 GMT, in
<qqvogv46odsue3revlp70mto7rk8scfn6a@4ax.com>
nunya scrawled:

>What is this? Before I moved everything onto this new HD I had 4
>gigs of mp3s and now I have 4 gigs of found.000. Can anyone help?
>
>
>
>Josh


--
Basic computer maintenance
http://uk.geocities.com/personel44/maintenance.html

Thund3rstruck 07-09-2003 10:19 PM

Re: found.000
 
nunya rambled on about something in
<6tvogvkf38vnf63e0i1asjicomhe8a2h4q@4ax.com>:

> windows2000 dell dimensions v350 160 ram
>
> On Wed, 09 Jul 2003 20:46:41 GMT, nunya <nunya@business.com> wrote:
>
>>What is this? Before I moved everything onto this new HD I had 4
>>gigs of mp3s and now I have 4 gigs of found.000. Can anyone help?
>>
>>
>>
>>Josh


Nunya!

How'd that go last night? I can't find any messages on it now...

Anyway, Mike has the best advice on it.

NOI

nunya 07-10-2003 02:58 AM

Re: found.000
 
I finally got the repair to work with autochk.exe. After that it
started right up. I am not sure mentioned doing that but I appriciate
yours and everyones help.

The problem now is the found.000




On Wed, 09 Jul 2003 18:19:28 -0400, Thund3rstruck
<Thund3rstruck_n0i@hotmail.comremove> wrote:

>nunya rambled on about something in
><6tvogvkf38vnf63e0i1asjicomhe8a2h4q@4ax.com>:
>
>> windows2000 dell dimensions v350 160 ram
>>
>> On Wed, 09 Jul 2003 20:46:41 GMT, nunya <nunya@business.com> wrote:
>>
>>>What is this? Before I moved everything onto this new HD I had 4
>>>gigs of mp3s and now I have 4 gigs of found.000. Can anyone help?
>>>
>>>
>>>
>>>Josh

>
> Nunya!
>
> How'd that go last night? I can't find any messages on it now...
>
> Anyway, Mike has the best advice on it.
>
> NOI



nunya 07-10-2003 03:06 AM

Re: found.000
 
did not work

On Wed, 09 Jul 2003 22:38:47 +0100, °Mike°
<ZHNTPDWBLECA@fcnzzbgry.pbz> wrote:

>http://www.microsoft.com/mspress/boo...chap/1393b.asp
>
>Scroll down to:
> "Correcting Problems by Using Chkdsk".
>
>
>On Wed, 09 Jul 2003 20:46:41 GMT, in
> <qqvogv46odsue3revlp70mto7rk8scfn6a@4ax.com>
> nunya scrawled:
>
>>What is this? Before I moved everything onto this new HD I had 4
>>gigs of mp3s and now I have 4 gigs of found.000. Can anyone help?
>>
>>
>>
>>Josh



Thund3rstruck 07-10-2003 09:58 AM

Re: found.000
 
nunya rambled on about something in
<jllpgv0abdvkglopsvki33u9b6e09diqou@4ax.com>:

> I finally got the repair to work with autochk.exe. After that it
> started right up. I am not sure mentioned doing that but I
> appriciate yours and everyones help.
>
> The problem now is the found.000


OK.

When autochk or the base windows disk checker utility is run, it
might find lost clusters/sectors. It saves those as either
file000x.chk or found.00x.

Basically, either something happened to the file system and some
files were lost, or the harddrive has a problem. Are any new ones
showing?

NOI

Buffalo 07-10-2003 08:35 PM

Re: found.000
 
Do a test and just change one of the files to the mp3s' proper extension.
Did you do this from CDs?
If so, backups on CDs sometime change to Read Only in the Attributes.

"nunya" <...
> What is this? Before I moved everything onto this new HD I had 4
> gigs of mp3s and now I have 4 gigs of found.000. Can anyone help?
>
>
>
> Josh




Brian H¹© 07-10-2003 08:36 PM

Re: found.000
 
X-No-Archive: Yes
In a desperate cry for help Buffalo said:

> Do a test and just change one of the files to the mp3s' proper extension.
> Did you do this from CDs?
> If so, backups on CDs sometime change to Read Only in the Attributes.


No "sometimes" about it.

>
> "nunya" <...
>> What is this? Before I moved everything onto this new HD I had 4
>> gigs of mp3s and now I have 4 gigs of found.000. Can anyone help?
>>
>>
>>
>> Josh




--
www.absey-vine.co.uk/
freeware, helpdesk, ad-aware



nunya 07-10-2003 09:04 PM

Re: found.000
 
I was a folder with many folders inside with mp3s. now there is one
folder and 1 file inside.


On Thu, 10 Jul 2003 21:36:35 +0100, "Brian H¹©" <no.spam@this.addy.ta>
wrote:

>X-No-Archive: Yes
> In a desperate cry for help Buffalo said:
>
>> Do a test and just change one of the files to the mp3s' proper extension.
>> Did you do this from CDs?
>> If so, backups on CDs sometime change to Read Only in the Attributes.

>
>No "sometimes" about it.
>
>>
>> "nunya" <...
>>> What is this? Before I moved everything onto this new HD I had 4
>>> gigs of mp3s and now I have 4 gigs of found.000. Can anyone help?
>>>
>>>
>>>
>>> Josh




All times are GMT. The time now is 04:13 AM.

Powered by vBulletin®. Copyright ©2000 - 2014, vBulletin Solutions, Inc.
SEO by vBSEO ©2010, Crawlability, Inc.