Velocity Reviews

Velocity Reviews (http://www.velocityreviews.com/forums/index.php)
-   HTML (http://www.velocityreviews.com/forums/f31-html.html)
-   -   Re: Can't get the hang of tables--please help! (http://www.velocityreviews.com/forums/t154253-re-cant-get-the-hang-of-tables-please-help.html)

Kris 07-30-2003 04:19 PM

Re: Can't get the hang of tables--please help!
 
In article <bg8o50$m76ff$1@ID-190190.news.uni-berlin.de>,
"Jay Vance" <jay@mtboard.com> wrote:

> Here's my page: http://www.websend.us/html/index.html
>
> I want the bottom two tables to be aligned one on top of the other to the
> right of the first table. I know this is like HTML 101 but for some reason
> I'm just not getting it. Thanks for any help.


404: Not Found.

--
Kris
kristiaan@xs4all.netherlands (nl)
"We called him Tortoise because he taught us" said the Mock Turtle.

Jay Vance 07-30-2003 04:29 PM

Re: Can't get the hang of tables--please help!
 
My apologies! Not sure what that's all about, but here's a new link:

http://www.mtftp.us/html/index.html

Thanks for taking the time to look.

Jay

>
> 404: Not Found.
>




Sid Ismail 07-30-2003 06:59 PM

Re: Can't get the hang of tables--please help!
 
On Wed, 30 Jul 2003 09:29:32 -0700, "Jay Vance" <jay@mtboard.com> wrote:

: My apologies! Not sure what that's all about, but here's a new link:
:
: http://www.mtftp.us/html/index.html
:
: Thanks for taking the time to look.


Try putting "align=left" in your first Table.

Alternatively, have

<table ... > (insert a new table at the top)
<tr>
<td>

<table...> (existing 1st table)
...
...
</table>

</td>
<td>

<table...> (2nd and 3rd tables)
..
..
</table>

</td>
</tr>
</table>

Sid


Jay Vance 07-30-2003 08:55 PM

Re: Can't get the hang of tables--please help!
 
Thanks for the help, I will see what I can do with it.

Jay

"Sid Ismail" <elsid@nospam.com> wrote in message
news:055givcouetq6bflvqescrmbgs0murgjtk@4ax.com...
> On Wed, 30 Jul 2003 09:29:32 -0700, "Jay Vance" <jay@mtboard.com> wrote:
>
> : My apologies! Not sure what that's all about, but here's a new link:
> :
> : http://www.mtftp.us/html/index.html
> :
> : Thanks for taking the time to look.
>
>
> Try putting "align=left" in your first Table.
>
> Alternatively, have
>
> <table ... > (insert a new table at the top)
> <tr>
> <td>
>
> <table...> (existing 1st table)
> ..
> ..
> </table>
>
> </td>
> <td>
>
> <table...> (2nd and 3rd tables)
> ..
> ..
> </table>
>
> </td>
> </tr>
> </table>
>
> Sid
>





All times are GMT. The time now is 02:05 PM.

Powered by vBulletin®. Copyright ©2000 - 2014, vBulletin Solutions, Inc.
SEO by vBSEO ©2010, Crawlability, Inc.